HERZLICHES WILLKOMMEN IM KAWASAKI 200/250 SINGLE FORUM - DAS FORUM FÜR KAWASAKI KLEINE LUFTGEKÜHLTEN EINZYLINDER LATEST NEWS SSM 2017 - Eine tolles Treffen - Danke an Elke und Ronny für die Mühe! *** Nächstes Small Single Treffen voraussichtlich 2022 ***

Noch mindestens

;
...bis zum nächsten
KL250 & Z200 Treffen
voraussichtlich 2022
***DAS FORUM WÜNSCHT ALLEN FREUNDEN DER KLEINEN KAWASAKI - EINZYLINDERN EINE TOLLE, UNFALLFREIE SAISON 2021 ***


KONTAKT * ALTES KL250 FORUM (Archiv)

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...
More : [1] [2] [3] [4]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 16.04.2018 - 14:47Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Klaro, Lisa

wobei so ne "Macke" kein wirklicher Nachteil ist, wenn Du mich fragst. Beweist eher Einfallsreichtum und Improvisationsvermögen.


Die Blinker hab ich nur abgestützt, war nur der Lacksatz, Batterie, Spiegel und das Vorderrad, was ich demontiert hab.

Ah, den blauen, noch recht "neu"

- is aber kein Kombi, oder?

Eine Anhängerkupplung is nie falsch, wobei ich es schon genossen habe, ned nur 85 fahren zu müssen, bei der Anreise aufs Treffen, beim Abholen von der Liesl hat sichd das dann doch gezogen, die 400 km mit Hänger


Das mit dem Regalaufbauen ist ja auch aufwendiger, alleine schon überall die Versteifungswinkel in die Ecken schrauben, nimmt schon ne Menge Zeit in Anspruch. Hab ein kleines ähnliches bei mir in der Speis stehen.

Gruß vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

IcGatter7408 ...
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 26.11.2017
Beiträge: 27
Nachricht senden
...   Erstellt am 16.04.2018 - 15:02Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Definitiv SemmeL.

Davon haben wir genug.

Ja, mit seinen 22 Jahren noch relativ neu. Genau kein Kombi, eine Limousine ist es.

Da geb ich dir recht mit 85 zu juckeln kann schon was mehr Zeit fressen. Aber macht man ja nicht so oft, praktisch wär es halt für den Pendeltransport.

LG IC




IcGatter7408 ...
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 26.11.2017
Beiträge: 27
Nachricht senden
...   Erstellt am 23.04.2018 - 18:07Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


So wir waren die letzten Tage fleißig.

Da der Motor drehte und optisch keine Mängel aufwies, bauten wir den Vergaser zusammen und machten uns an die ersten Startversuche.

Da mein Tank noch nicht lackiert ist und ich den auch nicht immer abbauen wollte, improvsierten wir mit einer "Spritflasche" aus dem Baumarkt. Vergaser wurde befüllt, grob eingestellt und die ersten Kicks kamen. Die Hoffnung schon fast verloren, gab es kurz ein minimales Lebenszeichen. Aber aufstehen wollte sie trotzdem partu nicht.
Nach dezenter Frustration kam uns die zündende Idee, schauen wir mal wie gut die Zündkerze zündet und siehe da. Es war nicht mal wirklich sporadisch. Bei jedem 30ten Kick ein kleiner Lichtblitz. So musste eine Neue her.

Einen Tag später selbe Prozedur. Neue Kerze rein, improvieserte Falsche drauf. Diese wurde uns dann zum Verhängnis, ohne Entlüftung. Naja Flasche geopfert, Loch rein gepiekst ein paar Kicke und Dornröschen wachte auf. Laut und kräftig Drehzahl bei 3000. Direkt runtergestellt zumind bis auf knappe 2000.

Beweisvideo gibts auch ist aber noch nicht online.

Etwas Übermut und Neugier brachten mich dazu den ersten Gang einzulegen und da kam die Ernüchterung. Wup aus. Die liebe nette Kupplung.

Naja Motor war ja war, dann schnell die Zeit genutzt und das warme Öl raus. Neuen Filter rein. Wunderbar.

Aktuell ist noch kein Öl drinne und auch kein Deckel drauf. Wir hatten bei Gelegenheit direkt mal die Kupplungsscheiben auseinander genommen. Wirklich was gesehen oder gemerkt haben wir nicht, alles wieder zusammen gebaut und im Stand probiert.
Ersten Gang rein, geschoben stoppt. Kupplung gezogen stoppte immer noch. Etwas Feineinstellung versucht aber wirklich perfekt wurde es nicht. Was kann ich noch tun in der Hoffnung keine Neue kaufen zu müssen.








Ein weiteres Problem welches nur eins meiner Zettchen hat und ich wahrscheinlich deshalb alles von der Anderen übernehmen werde, ist folgendes:







Der Kickstarter schrappt am Bremshebel. Erst dachte ich der eine Kicker wäre verbogen den anderen probeweise montiert selbes Problem. Kann sein das der Bremshebel verbogen ist?

Hoffe Ihr könnt mir weiterhelfen. Tipps und Tricks zu mir bitte.

Ich suche dann ma bei Ebäääh und Konsorten nach Kupplungsdeckel Dichtung etc.




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 23.04.2018 - 21:55Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Wauh, das freut das Schrauberherz!

Kann mich noch als wenns gestern gewesen wäre, dran erinnern, wie der GiftZwerg am 5.06.09 um kurz nach 17 Uhr seine ersten Motorlaute von sich gab...


Das mit der Luft und der Flasche, tja, das passiert, aber ihr habt es ja gemerkt

Wegen der Dichtung schau ich gleich mal, aber bitte gebt fein obacht, das rote da ist keine Dichtung sondern Hylomar, das scheinbar recht großzügig verteilt aufgetragen wurde und hoffentlich keinerlei Ölsteigleitungen oder Kanälchen verstopft hat..

Zu dem Kickstarter, gesehen hab ich das schon mal,
so wie der Kicker bei euch aussieht aber nicht verbogen, evtl. den Kicker einen Zacken versetzt auf der Welle montieren könnte Abhilfe schaffen.

Und zur Kupplung bleibt nur zu wünschen, dass sich die wieder erholt, gell

Gruß vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 23.04.2018 - 21:58Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Wobei ich beim 2. Hinsehen gesehen hab, dass unter dem Hylomar noch die Dichtung in schwarz vorhanden ist...

Da würde ich mit einer scharfen glatten Klinge versuchen, sie vom Motorgehäuse zu lösen.

Falls das fehlschlägt, hier gäb es Ersatz aus der Bucht


Gruß vom SemmeL nochmals

[Dieser Beitrag wurde am 23.04.2018 - 22:41 von DerSemmeL aktualisiert]





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

JuergenK ...
Guru
...............

...

Status: Offline
Registriert seit: 21.10.2011
Beiträge: 336
Nachricht senden
...   Erstellt am 24.04.2018 - 19:55Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Lisa,

Kurzes Feed-Back zur Kupplung. Ich hatte das gleiche Problem, auch mein Mopped hatte eine längere Pause.

Das alte Öl ist durch Stehen zu dick geworden und hat auch die Kupplung zugesetzt.Kupplungsbauteile raus und Metall- und Kunststoffscheiben schön reinigen. Dann alles zusammenbauen, prüfen ob sich bei Betätigung der Kupplung der Korb ausreichend hebt, Deckel drauf und neues Öl rein.
Test auf ohne Öl wird nicht gehen, Öl soll auch hier als Gleitmittel dienen.

Bei mir ging es danach wieder.

Schönen Gruß und viel Erfolg
Jürgen





Signatur
Warum immer alles mit Gewalt versuchen, lieber gleich einen großen Hammer nehmen!

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 24.04.2018 - 22:08Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen




So mag ich das, JürgenK, meinen besten Dank!

Gruß vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

IcGatter7408 ...
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 26.11.2017
Beiträge: 27
Nachricht senden
...   Erstellt am 27.04.2018 - 00:39Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Soo weiter im Text.

Danke für die Tipps! Kupplung hab ich sauber gemacht und schon mal mit frischen 10w-40 mineralisch bestrichen. Eigentlich wollte ich heute das Öl rein und testen leider hat mir Ebäääh einen Strich durch die Rechnung gemacht bzw ich mir selber...
Wer billig kauft, kauft zweimal. SemmeL hatte mir ja freundlicherweise einen Link dazu geschickt. Ich alles schön auf die Beobachtungsliste gepackt. Wunderbar, blöd nur das sich da eine falsche Dichtung eingeschlichen hat. Ausgeschrieben für Z200 insgesamt 5Euronen billiger und click, da war es passiert. Naja, geärgert hab ich mich schon genug drüber heute.


Dafür gings mit dem Tank weiter. Entlackt war er ja schon, heute kam dann Farbe ins Spiel. Original "Firecracker red" wirds dann nicht. Erinnert eher an Signal rot. Ich hab mir dann doch keine Farbe anmischen lassen sondern eine Fertigfarbe genommen, die dann mit 2K-Klarlack versiegelt wird. (soll ja auch mein Schlabbern an der Tanke überleben)

Genug der Worte, lasst Bilder folgen..









Das schaut an sich ja gar nicht so schlecht aus finde ich. Jetzt fehlt nur noch die Klarlackschicht, aber das Rot muss ja erstmal 24h durchtrocknen.

An die original Farbe kommt es bis jetzt noch nicht ran, aber ich hab noch eine Dose und kann die schwarzen Seitendeckel dann auch noch in die richtige Farbe bringen. Auf dem Bild ist einer der zwei original roten Seitendeckel um den Farbunterschied deutlich zu machen.




Vor ein paar Tagen hatte ich dann schon mal die Fußrastenanlage sauber gemacht und mal ein wenig Unterbodenschutz vom Auto drüber gesprüht obs lange hält wird sich zeigen, aber die Dose stand grad griffbereit...




Ebenso haben die Gummis etwas Gummipflege abbekommen.




So mehr Bilder hab ich aktuell dann auch nicht mehr, dafür noch ein paar Fragen die mir letztens schon entfallen sind:

Wenn ich Zündung einschalte und den E-Start betätige klackt das Relais neben dem Batteriehalter (ich vermute mal Anlasser-Relais) aber der Anlasser macht keinen Mucks. Wie kann ich den Anlasser richtig prüfen ob er seinen Dienst noch tuen will?

Ich hab im Forum gelesen, es gäbe ein Dokument in dem beschrieben steht wie die Kupplung einzustellen ist. Das könnte ja noch wichtig für mich werden (wenn dann die richtige Dichtung kommt...). Mag mir jemand das ominöse Dokument zu kommen lassen und existiert es noch?

Naja, es ist schon spät und mir fallen grade keine anderen Fragen mehr ein. Hoffe ich hab nix vergessen, heute mal keine Nachtschicht. Im Urlaub kann es auch mal spät werden, vor allem wenn man vorher in der Werkstatt war...

In diesem Sinne, guts Nächtle!




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 27.04.2018 - 01:43Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Soo spät is es doch noch ned, Lisa


steh noch unter Strom, weil ich "eben" erst von dem sehr geilen Konzert der Dead Daisies heimgekommen bin!

Ist der Link von mir zu der Dichtung falsch?
Dann bitte ich das zu entschuldigen und ich werd den bei mir gleich entsorgen,
Getor is normalerweise nicht schlecht. Evtl. lässt sich die ja noch umtauschen, wenn Du freundlich fragst?

Das Rot is okay, - es hebt sich etwas ab, vom firecracker red, aber "des passd scho"

Wegen der Sache mit dem E-Starter, mein Zettchen ließ sich immer nur ankicken,
auf den 2.Tritt am laufen, mit dem E-Starter null Chance!
Bin aber grad zu unkonzentriert zu überlegen, wie das ist, mit dem klicken beim Relais, ...

Werd Dir mal ne PM schicken, gell!

Nun die gute-Nacht-Grüße
vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

IcGatter7408 ...
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 26.11.2017
Beiträge: 27
Nachricht senden
...   Erstellt am 07.05.2018 - 02:17Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Es gibt mal wieder Neuigkeiten!

Am letzten Freitag war es soweit. Richtige Dichtung war da. Wegen der falschen bin ich noch in Klärung was das umtauschen betrifft. SemmeL's Link war nicht falsch, ich wollte nur Geld sparen und hab woanders bestellt wo die Dichtung aber falsch deklariert war.

Nun denn Kupplung noch mal zerlegt, alles schön mit Öl bestrichen, Kupplung rein, geschaut das der Kupplungskorb hebt. Wunderbar! Dichtung drauf, neues Öl (10w-40 mineralisch) rein. Kupplung überprüft und gesehen das der Kupplungszug neu eingestellt werden könnte eben so, der untere Kupplungshebel (ich komm grad nicht auf den Namen ).

Nervosität macht sich breit. Paar mal kicken dann kam Sie wieder auf Touren.

Drehzahl lag bei 2000. Lange versucht die Drehzahl einzustellen leider ohne Erfolg. Ich vermute mal der Ansaugstutzen hat schon bessere Zeiten gesehen und zieht Falschluft. Den Schwimmerstand haben wir schon eingestellt. Allerdings überprüfen wir das beim nächsten Mal nochmal.




Dann kam der Test der Kupplung. Im stand läuft sie und bleibt auch an. Ersten Gang rein, Kupplung gezogen etwas schieben funktionierte. Am Kupplungshebel etwas korrigiert soweit es ging. Dann kamen die Fahrversuche. Kupplung kommen lassen und TaDaa die ersten Meter in der Werkstatt. Man hat das Spaß gemacht!

Ich musste zwar immer wieder etwas Gas geben damit Sie nicht absäuft, das lag wohl an der fehlenden Feinabstimmung, genauso wie an dem provisorischen Tank der schwabbte und wenig Volumen aufwies. Aber Sie fuhr, das war schon mal alles was zählte!

Als nächstes werde ich mich wohl um die Gabel kümmern, da die Federung zu wünschen übrig lies (so wie man das ohne Sitzbank beurteilen kann ). Genauso noch mal ein Augenmerk auf die Kupplung da der Kupplungspunkt am Kupplungsgriff erst sehr weit weg (also die Hand musste sehr weit wieder geöffnet werden) lag und doch sehr sehr viel Handkraft nötig war. Vllt ist das letztere doch nur Gewöhnungssache.

Danach gehts mit der Elektrik weiter. Lampen wieder nach und nach anschließen und schauen das alles wieder funktioniert. Die Hupe tuts auf jedenfall wieder.

Um den Anlasser werd ich mich wohl zum Schluss kümmern, weil ankicken sowieso Stilechter ist.

Das sind dann erstmal meine Neuigkeiten auf das es bald weiter geht!

Gute Nacht allerseits!

[Dieser Beitrag wurde am 07.05.2018 - 02:28 von IcGatter7408 aktualisiert]




More : [1] [2] [3] [4]

Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Zettchen abzugeben bayroun 10 kawajock
Zettchen als Abigeschenk! Kawajock 7 kawajock
Zettchen für 300 €uronen zottelkater 4 kawajock
Mein Zettchen ! Bulli 6 kawajock
Zettchen im Doppelpack IcGatter7408 13 kawajock
Neuer Thread ...

Geburtstagsliste:
Heute haben 4 User Geburtstag
Blacky (62), Torsten85 (36), Erbse (56), CafeRacer85 (36)


KLette und Zette - 2 Kleine mit Charakter
Google


Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank