HERZLICHES WILLKOMMEN IM KAWASAKI 200/250 SINGLE FORUM - DAS FORUM FÜR KAWASAKI KLEINE LUFTGEKÜHLTEN EINZYLINDER LATEST NEWS SSM 2017 - Eine tolles Treffen - Danke an Elke und Ronny für die Mühe! *** Nächstes Small Single Treffen voraussichtlich am Pfingswochenende 2018 (18. - 20. Mai 2018) / Genaueres dazu folgt im März 2018 * Bitte schon mal vormerken :-) ***

....

;
...bis zum nächsten
KL250 & Z200 Treffen
(voraussichtlich) vom 18. - 20. Mai 2018
***DAS FORUM WÜNSCHT ALLEN FREUNDEN DER KLEINEN KAWASAKI - EINZYLINDERN EINE TOLLE, UNFALLFREIE SAISON 2016***


KONTAKT * ALTES KL250 FORUM (Archiv)

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

deanala 
Newie
...

...

Status: Offline
Registriert seit: 16.08.2012
Beiträge: 3
Nachricht senden
...   Erstellt am 16.08.2012 - 16:52Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Habe überspannung von 40 v im bordnetz..im stand 12v, lichtmaschine und Regler mehrmals ausgetauscht. Problem unverändert ... Hilfe!




eichy ...
Guru
...............

...

Status: Offline
Registriert seit: 31.08.2011
Beiträge: 664
Nachricht senden
...   Erstellt am 16.08.2012 - 17:43Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Direkt an der Batterie? Klarer Fall: Batterie defekt. Falls nicht schon mehr. Die Überspannungen sind ohne, bzw. mit kaputter (hochohmig) Batterie völlig normal. Meine Vespa kommt auf 70 Volt. Ohne Batt.





Signatur
Four wheels move the body. Two wheels move the soul. ~Author Unknown

Fuhrpark: MZ-ETZ250(300), MZ ETS250, Stahmer GL1100Sidecar, BMW R1100RT, Vespa GT, Royal Enfield 500Bullet, ČZ 453, NSU Quickly, MZ TS250/1-PSW, Kawasaki Z 200, Motobecane Mini-Moby, Freeliner Bike Board, E-Scooter. Under Construction: MZ TS250/0. In Pflege: Suzuki GS500e, Vespa Ape50. Dosen: VW Touran TDI 2,0 DSG, Ford Fiesta TDCi. Fast alles Vapefrei. Grüsse, www.eichy.de

deanala 
Newie
...

...

Status: Offline
Registriert seit: 16.08.2012
Beiträge: 3
Nachricht senden
...   Erstellt am 16.08.2012 - 18:16Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Habe auch nach abklemmen der Batterie das Problem dass mir alle glühbirnen durchbrennen ..




deanala 
Newie
...

...

Status: Offline
Registriert seit: 16.08.2012
Beiträge: 3
Nachricht senden
...   Erstellt am 16.08.2012 - 20:16Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Sie funzt...lag an der Batterie...bin immer vom Auto ausgegangen...vielen lieben dank!




eichy ...
Guru
...............

...

Status: Offline
Registriert seit: 31.08.2011
Beiträge: 664
Nachricht senden
...   Erstellt am 17.08.2012 - 22:09Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Bitte sehr, gern geschehen. Dafür ist ja so ein Forum da.





Signatur
Four wheels move the body. Two wheels move the soul. ~Author Unknown

Fuhrpark: MZ-ETZ250(300), MZ ETS250, Stahmer GL1100Sidecar, BMW R1100RT, Vespa GT, Royal Enfield 500Bullet, ČZ 453, NSU Quickly, MZ TS250/1-PSW, Kawasaki Z 200, Motobecane Mini-Moby, Freeliner Bike Board, E-Scooter. Under Construction: MZ TS250/0. In Pflege: Suzuki GS500e, Vespa Ape50. Dosen: VW Touran TDI 2,0 DSG, Ford Fiesta TDCi. Fast alles Vapefrei. Grüsse, www.eichy.de


Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Z200 adi 0 kawajock
Z200 A6 FlyingZ 2 kawajock
H4 für Z200 eichy 14 kawajock
Z200-A5 FlyingZ 1 kawajock
Gebrauchtteile für die Z200 Kai 3 kawajock
Neuer Thread ...

Geburtstagsliste:
Heute haben 2 User Geburtstag
twinsonly (46), gringo108 (48)


KLette und Zette - 2 Kleine mit Charakter
Google


Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank