HERZLICHES WILLKOMMEN IM KAWASAKI 200/250 SINGLE FORUM - DAS FORUM FÜR KAWASAKI KLEINE LUFTGEKÜHLTEN EINZYLINDER LATEST NEWS SSM 2017 - Eine tolles Treffen - Danke an Elke und Ronny für die Mühe! *** Nächstes Small Single Treffen voraussichtlich am Pfingswochenende 2018 (18. - 20. Mai 2018) / Genaueres dazu folgt im März 2018 * Bitte schon mal vormerken :-) ***

....

;
...bis zum nächsten
KL250 & Z200 Treffen
(voraussichtlich) vom 18. - 20. Mai 2018
***DAS FORUM WÜNSCHT ALLEN FREUNDEN DER KLEINEN KAWASAKI - EINZYLINDERN EINE TOLLE, UNFALLFREIE SAISON 2016***


KONTAKT * ALTES KL250 FORUM (Archiv)

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...
More : [1] [2]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

StephanRu88 
Zaungast
...

...

Status: Offline
Registriert seit: 15.03.2016
Beiträge: 9
Nachricht senden
...   Erstellt am 21.03.2016 - 15:21Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


ja, ich werde nochmal alles auseinandern nehmen und nochmal sauber machen.

wenn man sie kurz fährt und dann anhält, bleibt das gas häufig einfach bei ca.4000umin stehen. sie nimmt das gas gut an und wenn ich es wegnehmen reagiert sie auch darauf, nur manchmal geht die drehzahl dann von alleine hoch.

habe aber sowieso andere probleme jetzt. mein zündkabel ist gerissen. muss ich das in der mitte iwo abtrennen? oder kann kann man die zündspule zerlegen und ein neues kabel erneut anschließen? die zündspule sieht aus, als wäre sie nicht zerlegbar.





Signatur
Nimm das Leben nicht zu ernst, du kommst sowieso nicht lebend raus!

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 5836
Nachricht senden
...   Erstellt am 23.03.2016 - 12:32Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


StephanRu88 schrieb

    ich habe aber sowieso andere probleme jetzt. mein zündkabel ist gerissen. muss ich das in der mitte iwo abtrennen? oder kann kann man die zündspule zerlegen und ein neues kabel erneut anschließen? die zündspule sieht aus, als wäre sie nicht zerlegbar.



OOhaha ! Wie passiert denn bitte soetwas ??

Gruß vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

Kawajock ...
Administrator
...............



Status: Offline
Registriert seit: 26.07.2004
Beiträge: 3686
Nachricht senden
...   Erstellt am 23.03.2016 - 12:37Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ich würde beim Zündkabel nicht flicken!

Schau mal bei eBay nach einer gebrauchten Zündspule, die von der Kawasaki Z305 passen angeblich auch.

Sollte so teuer nicht sein!

Beste Grüße
Jürgen




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 5836
Nachricht senden
...   Erstellt am 23.03.2016 - 12:54Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ich war mal eben so frei und hab drei Stück gefunden,
für Dich

Nr. 1

Nr. 2

Nr. 3

und noch eine, die ich z. B. nehmen würde.. preisleistungsmässig


Gruß vom SemmeL

PS: würd trotzdem gerne erfahren, wie das abgerissen ist..





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

StephanRu88 
Zaungast
...

...

Status: Offline
Registriert seit: 15.03.2016
Beiträge: 9
Nachricht senden
...   Erstellt am 24.03.2016 - 06:11Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


ohja, danke für die links.
ich dachte ich kauf einfach ein neues kabel und einen stecker und verbinde es neu. finde aber keine sprengzeichnungen von der alten z200 >.
also denkt ihr, es macht mehr sinn gleich ne neue gebrauchte spule zu kaufen?

naja und abgerissen ist es, weil die Z keinen zündfunken mehr hatte. hab dann festgestellt, dass das kabel einen wackelkontakt hat. und weil mich dann alles nur noch angenervt hat, hab ich es abgerissen.





Signatur
Nimm das Leben nicht zu ernst, du kommst sowieso nicht lebend raus!

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 5836
Nachricht senden
...   Erstellt am 24.03.2016 - 11:44Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


StephanRu88 schrieb

    ohja, danke für die links.
    ich dachte ich kauf einfach ein neues kabel und einen stecker und verbinde es neu. finde aber keine sprengzeichnungen von der alten z200 >.
    also denkt ihr, es macht mehr sinn gleich ne neue gebrauchte spule zu kaufen?

    naja und abgerissen ist es, weil die Z keinen zündfunken mehr hatte. hab dann festgestellt, dass das kabel einen wackelkontakt hat. und weil mich dann alles nur noch angenervt hat, hab ich es abgerissen.


Gern doch wegen den Links ! So muss das....

Und Nerven brauchen wir bei den Zettchen doch "immer" ...


auch wenns zum Teil schwerfällt.

Da zitiere ich immer gern den Röhrl Walter:
Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe (Walter Röhrl)


Gruß vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

Raineu ...
Guru
...............

...

Status: Offline
Registriert seit: 20.09.2004
Beiträge: 402
Nachricht senden
...   Erstellt am 14.09.2017 - 22:48Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo, ihre Freunde der Leerlaufprobleme,

auch ich habe von Anfang an mit diesen Problemen gekämpft.

Damals, als sich Brummer gekauft hatte, mit dem ersten Motor, hatte ich die gleichen Probleme. Ich habe alle Tipps die ich dazu bekommen habe, besonders von Jürgen (Danke!), getestet. Das brachte zwar eine Verbesserung, aber keinen durchschlagenden Erfolg.

Letztlich starb der erste Motor von Brummer an einer eingelaufenen Nockenwelle.

Dann habe ich von Semmel den sehr gut erhaltenen neuen Motor (gebraucht) bekommen.

Mit dem neuen Motor waren in die Leerlaufprobleme verschwunden. Erst in den letzten eine, zwei Jahren, traten die Probleme langsame wieder auf.

Letztlich endete das Ganze damit, dass Brummer gar nicht mehr lief (siehe Beitrag " Nockenwellen Probleme").

Mein Verdacht: Vielleicht suchen wir Alle am falschen Ende und die Leerlaufprobleme haben in Wirklichkeit mit einer langsam einlaufenden Nockenwelle und den damit einhergehenden unstabilen Zündzeitpunkt zu tun.

Nur mal so zum Grübeln.

Gruß Rainer

PS: bei meinem alten Motor konnte ich das recht gut diagnostizieren:

Einfach mal alles vor der Nockenwelle entfernen (Unterbrecher mit Zündzeitpunkt Einstellung, Fliehkraftversteller) und dann mit sanfter Gewalt versuchen die Nockenwelle zu bewegen. Wenn dann deutliches Spiel (im Millimeterbereich) vorhanden ist, ist mein Verdacht, den ich oben geäußert habe, vielleicht begründet.





Signatur
eine Z200 zum Fahren wenn die Sonne lacht, eine zum Schlachten und ne BMW R65 wenn's regenet.

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 5836
Nachricht senden
...   Erstellt am 16.09.2017 - 13:12Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ich hab mal etwas drüber nachgedacht,

also ein Teil der Leerlaufprobleme haben sich ja mit Vergaser optimieren, wie Nadeldüsengummi usw
und sauberer Einstellung der Zündung beheben lassen,
daher würde ich das so "pauschal" nicht bejahen wollen, lieber Rainer!

Es sind "grade bei nem Einzylinder" schon auch Faktoren, wie Ventilspiel und Vergaserbedüsung,
hab ich am GiftZwerg in dem Jahr auf dem Treffen gesehen, aber auch hier, und da gebe ich Dir wieder Recht, erkennbares Spiel an der Nockenwelle
(auch wenn es bereits die kontaktlose Zündung ist),
hat "Leistungseinbußen" zur Folge
aber wie gesagt, der Motor ist nur 30.000 km unter meiner Fuchtel gelaufen, was die beiden Vorbesitzer, Vater und Sohn in 5 Jahren und 24 tkm damit angestellt haben und warum der GiftZwerg dann eingemotten wurde... entzieht sich meiner Kenntnis.

Die Fragen, die mir noch in den Sinn kommen, grade im Moment:

Wie verhält es sich bei dem "Einlaufen" mit dem benutzten Öl?
Welche Sorte wird benutzt?
Was für eine Viskosität?
Ölwechselintervalle
Drehzahlen beim Fahren? Z. B. im Dauerbetrieb auf der Bahn

Denn so wie es der Ronny mit seinen Maschinen macht, alle 3.000 km wäre eine Möglichkeit
durch öfters frisches Öl, diesen Verschleißfaktor natürlich zu verringern....

Gruß vom SemmeL

PS: keins





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

Raineu ...
Guru
...............

...

Status: Offline
Registriert seit: 20.09.2004
Beiträge: 402
Nachricht senden
...   Erstellt am 16.09.2017 - 23:15Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Semmel,
Ich habe heute den halben Nachmittag an Brummer geschraubt. Dabei habe ich einige neue Erkenntnisse gehabt. Die Einzelheiten dazu werde ich in meinem Beitrag „Nockenwellen Probleme“ im Einzelnen berichten um mich nicht zu verzetteln.
Ich hoffe du verstehst du es nicht so, dass ich hier wegen dem Motor von Dir „reklamieren“ wollte. Das wäre nun völliger Unsinn. Der Motor ist klasse gelaufen bis zu jenem Sonntag eben.
Sicher ist es so wie du schreibst, dass hier viele Faktoren zusammen spielen. Es stimmt, bei meinem alten Motor konnte ich deutliche Verbesserungen erzielen indem ich z.B. die Vergasereinstellung optimiert habe. Trotzdem habe ich immer mit den Leerlaufprobleme in gekämpft.
Zu deinen Fragen:
Als Öl habe ich immer das ganz ordinäre 15W 40 verwendet.
Ölwechsel etwa alle 4000 km. Letzter Ölwechsel 2016.
Zu den Drehzahlen: da halte ich mich deutlich zurück. Ich habe am Hinterrad auch ein kleineres Ritzel montiert was dazu führt, dass die Drehzahl eher im bescheidenen Bereich bleibt und ein entspanntes fahren gewährleistet ist.
Über die Einzelheiten berichte ich, wie gesagt, unter dem Beitrag „Nockenwellen Probleme“ um mich nicht zu wiederholen.
Gruß
Rainer





Signatur
eine Z200 zum Fahren wenn die Sonne lacht, eine zum Schlachten und ne BMW R65 wenn's regenet.

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 5836
Nachricht senden
...   Erstellt am 04.11.2018 - 12:51Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hier geht es zu dem genannten Problem, vom Rainer

Gruß vom SemmeL

[Dieser Beitrag wurde am 06.11.2018 - 20:31 von DerSemmeL aktualisiert]





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

More : [1] [2]

Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Z200 A6 FlyingZ 2 kawajock
Z200-A5 FlyingZ 1 kawajock
H4 für Z200 eichy 14 kawajock
Z200 adi 0 kawajock
Leerlaufprobleme im warmen zustand Erbse 2 kawajock
Neuer Thread ...

Geburtstagsliste:
Heute haben 3 User Geburtstag
Kawajock (58), autoclown (51), Flash1 (53)


KLette und Zette - 2 Kleine mit Charakter
Google


Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank