HERZLICHES WILLKOMMEN IM KAWASAKI 200/250 SINGLE FORUM - DAS FORUM FÜR KAWASAKI KLEINE LUFTGEKÜHLTEN EINZYLINDER LATEST NEWS SSM 2017 - Eine tolles Treffen - Danke an Elke und Ronny für die Mühe! *** Nächstes Small Single Treffen voraussichtlich 2022 ***

Noch mindestens

;
...bis zum nächsten
KL250 & Z200 Treffen
voraussichtlich 2022
***DAS FORUM WÜNSCHT ALLEN FREUNDEN DER KLEINEN KAWASAKI - EINZYLINDERN EINE TOLLE, UNFALLFREIE SAISON 2021 ***


KONTAKT * ALTES KL250 FORUM (Archiv)

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...
More : [1] [2]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

<Dietmar>
unregistriert

...   Erstellt am 03.11.2005 - 20:04Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


habe folgendes Problem. Seit einem halben Jahr fahre ich eine Z200. Das Standgas verändert sich je nach wärmestand des Motors. Im kalten Zustand dreht sie ohne Shock ca. 3000 U /min. Beim Umschalten bleibt manchmal das Gas bei 5000 stehen. Ist der Motor warm, geht sie im Standgas aus. Als Sprit tanke ich Bleifrei normal. Auf Dauer ist dies alles unbefriedigend. Wer kann mir weiterhelfen ?




Kawajock ...
Administrator
...............



Status: Offline
Registriert seit: 26.07.2004
Beiträge: 3686
Nachricht senden
...   Erstellt am 04.11.2005 - 12:31Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Dietmar,

willkommen im Forum!

Also, das Problem was Du nennst haben etliche Zettchenbiker,
allerdings ist es bei Dir schon sehr krass :-O

Wenn Du Deine Zündkerze herausschraubst, dürfte die wohl recht
schwarz sein, denn alles deutet darauf hin, das Deine Z zu fett
eingestellt ist bzw. sich keine gutes Mischungsverhältniss ein-
stellen lässt. Es kann allerdings auch an einer falsch eingestellten
Zündung liegen - nach meiner Erfahrung liegt es aber zumeist
an dem Vergaser.

Die normale Leerlaufdrehzahl liegt bei etwa 1200 min/-1, ein akzeptabler
Wert sind auch noch 1500 Touren ... 3000 sind eindeutig zu hoch.
Wenn Dein Zettchen schon im kalten Zustand auf 3000 Umdrehung
hoch geht, dann bekommt sie zuviel Sprit oder zuwenig Luft oder
beides. Eine optimal funktionierende Z200 braucht zum Anspringen
den Choke - dadurch wird das Benzin-Luftgemisch während der
Start- und Warmlaufphase fetter.

Mögliche Ursachen:
Falsche Zündungseinstellung
Falsche Vergasereinstellung
Schwimmerstand falsch
Schwimmer undicht
Schwimmernadelventil verschlissen
Luftbohrungen verstopft
Nadeldüse verschlissen
Luftfilter dicht

Also ... Vergaser ausbauen, überprüfen und reinigen:


Vergaserausbau: Benzinhahn schliessen, Benzinschlauch abmachen,
Vergaserhalteschellen öffnen, die beiden Befestigungsschrauben
vom Luftfiltergehäuse rausdrehen und den Vergaser nach hinten
drücken und seitlich herausdrehen.

Gaszug / Schieber ausbauen: Die Rändelmutter am Vergaser
oben lösen und den Gaszug zusammen mit Gasschieber herausziehen.
Bei der Gelegenheit prüfen, ob die Nadel in der richtigen
Stellung ist - die Düsennadel hat 5 kleine Nuten, die mittlere
ist die richtige.

Zerlegung:
Danach die Klammer vom Schwimmergehäse lösen und die
Schwimmerkammer abziehen.... restlichen Sprit in der
Schwimmerkammer zurück in den Tank.

Die Achse vom Schwimmer herausziehen, falls nötig eine
kleine Spitzzange verwenden. Aufpassen, die Schwimmernadel
fällt sofort heraus und kullert in die entferntesten Ecken

Schwimmer schütteln um zu prüfen ob sich Benzin in den
Kammern befindet. Falls ja kommst Du um einen neuen / ge-
brauchten Schwimmer nicht herum, es sei den Du hast jemand
an der Hand der ihn löten kann.

Schwimmerventil und Schwimmerstand überprüfen:
Hierzu empfehle ich ein transparentes Gefäß, (Schau mal hier).
man kann beispielsweise einen Fruchtquarkbecher verwenden.
Du baust Schwimmernadel und den Schwimmer wieder in
den Vergaser ein und schliesst ein Stück Benzinschlauch am
Eintritt an, oben drauf noch einen kleinen Trichter. Du stellst
den Vergaser waagerecht und schüttest Benzin ein und be-
obachtest: Läuft der Sprit über die Dichtfläche hinaus, ist der
Schwimmer falsch eingestellt oder die Schwimmernadel dichtet
nicht mehr ab. Auch kann es vorkommen, das der Schwimmer
an einer nach inen überstehenden Dichtung hängenbleibt.
Der Schwimmer kann durch Verbiegen der kleinen Lasche
eingestellt werden, der Schwimmerstand ist dann korrekt,
wenn sich der Benzinhöchststand etwa 4-6 mm unterhalb der
Dichtfläche der Schwimmerkammer einpegelt. Eine defekte
Schwimmernadel muß allerdings komplett mit dem Sitz (der
eingeschraubt ist) erneuert werden.
Preisgünstigen Ersatz gibt es bei MOTORRADBAY
Am besten gleich den kompletten Reparaturkit kaufen.

Nadeldüse: Das Dilemma mit den ausgeschlagenen Nadeldüsen
ist ausgiebig hier beschrieben: ->Nadeldüse

Vergaser reinigen: Die Leerlaufgemischeinstellschraube, (Das
ist die linke der beiden Schrauben am Vergaser) herausdrehen,
Die Haupt- und Leerlaufdüse herausdrehen und nun alles
mit trockener Pressluft durchblasen. Die kleinen Bohrungen
im Vergaserventuri selbst nicht vergessen. Auch ausgiebig
in die Öffnung der Leerlaufgemischschraube pusten!
Ein Blatt mit der Übersicht aller Düsen und Teile kann ich
Dir zumailen - Maile einfach an die Z200IG

Nach Reinigung und Einstellen des richtigen Schwimmerstandes
den Vergaser wieder zusammensetzen und in umgekehrter
Reihenfolge wieder in's Zettchen einbauen.

Einstellen: Drehe die Leerlaufgemischeinstellschraube (die
linke der beiden Schrauben) komplett ein und danach ein-
einviertel Umdrehungen wieder heraus. In dieser Position
müsste das Motorrad anspringen. Danach am besten das
Motorrad warmfahren (nicht zu weit weg, damit man nicht
so weit zurückschieben muß )
Am warmen Motor die Gasschieber-Anschlagschraube (die
rechte) so verstellen, dass sich der Leerlauf auf etwa 1200
(+/- 100) Umdrehungen einstellt. Nun versuchst Du an der
Leerlaufgemischeinstellschraube durch viertel Umdrehungen
nach innen und außen die Einstellung zu optimieren. Sie ist
dann optimal, wenn der Motor bei geringster Drehzahl noch
rund läuft. Drehe danach den Gasgriff ein paar mal in beide
Richtungen - der Motor darf dann nicht ausgehen - falls doch,
die Leerlaufdrehzahl an der Gasschieber-Anschlagschraube
etwas erhöhen. Abschließend noch den Lenker einige Male
in beide Richtungen drehen - falls sich die Leerlaufdrehzahl
ändert die Gaszugverlegung überprüfen.

Auch ein Luftfilter der schon bessere Zeiten gesehen hat,
kann die Ursache sein - mal probeweise ohne Luftfilter
fahren.

Ich empfehle Dir die Vergaserseite auf der HP mal gründlich
zu studieren - Dort sind sicher noch einge Ergänzungen zu
finden.

Erst wenn Deine Z200 gut läuft, würde ich antesten, ob Platinzündkerze,
Superbenzin und K&N-Luftfilter weitere Verbesserungen bringen.



Viel Glück!
Kawajock




FlyingZ ...
Wissenschaftlicher Mitarbeiter
...............

...

Status: Offline
Registriert seit: 30.01.2006
Beiträge: 2067
Nachricht senden
...   Erstellt am 10.03.2006 - 17:31Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


was meinst du mit den Gasgriff in BEIDE richtungen drehen? Bei mir geht der nur in eine Richtung! :D


Ich hab eben etwas rumgespielt, der Leerlauf selbst ist bei 1000 Umdrehungen super stabil, aber wenn ich am Gasgriff zu stark drehe, säuft sie gnadenlos ab.
Bei sensiblem Spiel macht das aber kein Problem.

[Dieser Beitrag wurde am 10.03.2006 - 17:32 von FlyingZ aktualisiert]





Signatur
Zettchenverbrauch

Andrebiker 
MrMotor
............

...

Status: Offline
Registriert seit: 11.08.2004
Beiträge: 102
Nachricht senden
...   Erstellt am 15.03.2006 - 14:49Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Das kommt mir sehr bekannt vor. Also ich tippe mal ganz stark auf abgemagertes Benzin-Luft-Gemisch aus den unterschiedlichsten Ursachen wie z.B. falsche Luft oder Spritbohrung zur LL-Düse zu, wie es bei mir der Fall war. Wir hatten die Vergasereinstellerei schon mal hier:
http://www.razyboard.com/system/thread- &hellip; 78871.html

[Dieser Beitrag wurde am 15.03.2006 - 14:49 von Andrebiker aktualisiert]




FlyingZ ...
Wissenschaftlicher Mitarbeiter
...............

...

Status: Offline
Registriert seit: 30.01.2006
Beiträge: 2067
Nachricht senden
...   Erstellt am 15.03.2006 - 17:05Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ich glaube es ist fehlende Luft, denn Benzin ist es zu viel...





Signatur
Zettchenverbrauch

Kawajock ...
Administrator
...............



Status: Offline
Registriert seit: 26.07.2004
Beiträge: 3686
Nachricht senden
...   Erstellt am 15.03.2006 - 19:36Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


.... vorsicht .... es kommt auf das Verhältniss an:

Also Luft OK und Benzin zu viel -> dann ist das Gemisch zu fett (Zettchenkrankheit)

Ich habe >BIS AUF ANDRÈ< noch nie jemanden getroffen, dessen Zette zu mager läuft.
Standardfehlersuche ... also:

- Schwimmerstand (OK??)
- Schwimmernadelventil (dichtet es noch ab? - häufig verschlissen)
- Schwimmerkammerdichtring (streift der Schwimmer an der Dichtung)
- Wenn das alles OK dann kann es an der Nadeldüse liegen ...
- ...oder an verstopften Düsenkanälen

Siehe Z200 Keihin PW26 Vergaser

CU
Kawajock

[Dieser Beitrag wurde am 16.03.2006 - 18:23 von Kawajock aktualisiert]




Andrebiker 
MrMotor
............

...

Status: Offline
Registriert seit: 11.08.2004
Beiträge: 102
Nachricht senden
...   Erstellt am 16.03.2006 - 07:18Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Kawajock schrieb
    Ich habe noch nie jemanden getroffen, dessen Zette zu mager läuft.

Doch. Mich.




Kawajock ...
Administrator
...............



Status: Offline
Registriert seit: 26.07.2004
Beiträge: 3686
Nachricht senden
...   Erstellt am 16.03.2006 - 18:24Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Kawajock schrieb
    Ich habe >BIS AUF ANDRÈ< noch nie jemanden getroffen, dessen Zette zu mager läuft.


OK, André, der Post wurde berichtigt
Kawajock




StephanRu88 
Zaungast
...

...

Status: Offline
Registriert seit: 15.03.2016
Beiträge: 9
Nachricht senden
...   Erstellt am 17.03.2016 - 23:47Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


die anleitung von kawajock war schon sehr gut, danke dafür.

ich habe trotzdem probleme mit meiner kawa.
ich habe mir ein vergaserkit gekauft und alle enthaltenen teile ausgetauscht und den vergaser mit vergaserreiniger ssauber gemacht. auch den gaszug habe ich in die mittlere kerbe gehängt.
sie sprang heute relativ gut an, aber irgendwie war das standgas total unstabil.
mal lief sie bei 1300umin und mal ging sie auf 4000 hoch. alles bei warmem motor und ohne choke. was kann das für ursachen haben? die drehzahl geht auch nur sehr langsam zurück, wenn man gas gibt. die gemischschraube habe ich 1 1/4 umdrehungen rausgedreht.





Signatur
Nimm das Leben nicht zu ernst, du kommst sowieso nicht lebend raus!

Kawajock ...
Administrator
...............



Status: Offline
Registriert seit: 26.07.2004
Beiträge: 3686
Nachricht senden
...   Erstellt am 21.03.2016 - 12:16Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Gaszug ist sauber verlegt und geht leicht zurück?
Der Leerlaufdüsenkanal ist wirklich sauber?


Mehr fällt mir ad hoc nicht ein!

Gruß
Jürgen




More : [1] [2]

Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Leerlaufprobleme im warmen zustand Erbse 2 kawajock
Z200 A6 FlyingZ 2 kawajock
Z200 adi 0 kawajock
Z200-A5 FlyingZ 1 kawajock
H4 für Z200 eichy 14 kawajock
Neuer Thread ...

Geburtstagsliste:
Heute haben 4 User Geburtstag
Blacky (62), Torsten85 (36), Erbse (56), CafeRacer85 (36)


KLette und Zette - 2 Kleine mit Charakter
Google


Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
keihin leerlaufgemischschraube | zündungseinstellung optimieren | z200 nadeldüse | kz 200 nadelduse | vergaser kz 200 | z 200 ve | z200 vergaserreperaturkit | leerlaufdüse z 200
blank