HERZLICHES WILLKOMMEN IM KAWASAKI 200/250 SINGLE FORUM - DAS FORUM FÜR KAWASAKI KLEINE LUFTGEKÜHLTEN EINZYLINDER LATEST NEWS SSM 2017 - Eine tolles Treffen - Danke an Elke und Ronny für die Mühe! *** Nächstes Small Single Treffen voraussichtlich am Pfingswochenende 2018 (18. - 20. Mai 2018) / Genaueres dazu folgt im März 2018 * Bitte schon mal vormerken :-) ***

....

;
...bis zum nächsten
KL250 & Z200 Treffen
(voraussichtlich) vom 18. - 20. Mai 2018
***DAS FORUM WÜNSCHT ALLEN FREUNDEN DER KLEINEN KAWASAKI - EINZYLINDERN EINE TOLLE, UNFALLFREIE SAISON 2016***


KONTAKT * ALTES KL250 FORUM (Archiv)

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...
More : [1] [2] [3]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

rapfl 
Guru
...............

...

Status: Offline
Registriert seit: 26.02.2018
Beiträge: 104
Nachricht senden
...   Erstellt am 05.03.2019 - 12:06Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hauptdüse habe ich die originale drinnen. Habe mittlerweile vier, davon zwei neue, alle haben die selbe Größe.

>>was "vergessen" oder evtl. auch verloren
Du kennst mich schon gut

Aber alle Teile, Dichtungen, Düsen, Federn, etc. sind am Platz.

Meine Quelle möchte 100€ für Vergaser plus Stutzen, da werde ich wohl passen. Mal schauen was er nur für den Stutzen möchte.

Ich werde jetzt mal den hinteren Stutzen zum Luftfilterkasten besorgen, der ist nämlich auch zu groß. Außerdem werd ich den Luftfilter ölen, den meine spezielle Variante ist einer der wenigen die nicht schon geölt kommen. Vielleicht hat das alles dann genug Einfluss auf die Geschichte.

Kann die Metall-Dichtung bei der Zündkerze eigentlich auch ne Schwachstelle sein? Die habe ich ja jetzt ein paar Male rein und rausgedreht um zu schauen, ob Sprit/Ruß etc. dran ist.





Signatur
Irgendwas stimmt mit meinem Kolben nicht!

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 5995
Nachricht senden
...   Erstellt am 05.03.2019 - 13:10Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


rapfl schrieb

    Hauptdüse habe ich die originale drinnen. Habe mittlerweile vier, davon zwei neue, alle haben die selbe Größe.

    >>was "vergessen" oder evtl. auch verloren
    Du kennst mich schon gut

    Aber alle Teile, Dichtungen, Düsen, Federn, etc. sind am Platz.

    Meine Quelle möchte 100€ für Vergaser plus Stutzen, da werde ich wohl passen. Mal schauen was er nur für den Stutzen möchte.

    Ich werde jetzt mal den hinteren Stutzen zum Luftfilterkasten besorgen, der ist nämlich auch zu groß. Außerdem werd ich den Luftfilter ölen, den meine spezielle Variante ist einer der wenigen die nicht schon geölt kommen. Vielleicht hat das alles dann genug Einfluss auf die Geschichte.

    Kann die Metall-Dichtung bei der Zündkerze eigentlich auch ne Schwachstelle sein? Die habe ich ja jetzt ein paar Male rein und rausgedreht um zu schauen, ob Sprit/Ruß etc. dran ist.


Grias Di Raphael,

sagen wir mal so, ich schraube selbst lang genug um zu Wissen, dass sowas "passiert" und mensch sich selbst darüber dann nicht immer im Klaren ist, das was fehlt.


Luftfilter von K&N sollten auf jeden Fall immer geölt werden, mit dem entsprechend dafür vorgesehenen Öl. Am besten besorgst Du Dir das Kit, da is Reiniger und Öl in einem -

100 Euro für einen PW26 mit allen beiden Stutzen, generalüberholt und Garantie, ja
aber nur "so" denke ich ist das zuviel. Stutzen gibt es auch im Zubehör - beim Rollerladen, das findest Du über die Suche hier. Bin aber grade etwas unter Zeitdruck, ums Dir selbst rauszusuchen, ist aber leider in D, nicht im Bergland.

Zündkerzendichtung?
Wenn der Zylinder dicht ist eher ned, das was da "eher" aufgibt, wäre das Gewinde, dass das überdreht wird, weil warm raus und kalt wieder rein, dann tust Dich nämlich beim nächsten Mal schwerer die warm wieder rauszudrehen, hat es alles schon gegeben.

Den hinteren Stutzen suchen viele, 11015-065 Teile-Nummer, nur so als kleine Vorwarnung.


Also ich kann mir gut vorstellen, mit "weniger" Luft durch passenden Stutzen Luftfilter/Motor und geöltem Filter, dass das Zettchen besser läuft, denn sonst kann es eigentlich ja nix mehr sein, so wie Du alles geprüft, überholt oder erneuert hast


Gruß vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

rapfl 
Guru
...............

...

Status: Offline
Registriert seit: 26.02.2018
Beiträge: 104
Nachricht senden
...   Erstellt am 07.03.2019 - 15:17Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hab den Vergaser nochmal gereinigt, alle Düsen überprüft, eine neue Zündkerze rein, den Luftfilter geölt, den Ansaugstutzen hinten mit Tape zumindest etwas abgedichtet. Jetzt springt sie mit Choke an. Läuft dann auch relativ sauber ohne Choke. Ein bisschen hängt das Gas aber trotzdem noch. Der Schwimmerstand ist ca. bei 7mm, könnte natürlich sein, dass das und die komischen Ansaugstutzen das ganze etwas abmagern.

Jetzt schau ich mal ob und woher ich die Dinger bekomme.





Signatur
Irgendwas stimmt mit meinem Kolben nicht!

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 5995
Nachricht senden
...   Erstellt am 07.03.2019 - 16:11Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Servus Raphael
das liest sich doch schon wesentlich besser!

Hast Du meine 3? PMs bekommen?

7mm Schwimmerstand kommt mir fast etwas viel vor, also wenn Du die Luft bis zur Schwimmerkammeroberkante meinst.

Gruß vom SemmeL
(hinter Würzburg)





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

rapfl 
Guru
...............

...

Status: Offline
Registriert seit: 26.02.2018
Beiträge: 104
Nachricht senden
...   Erstellt am 07.03.2019 - 20:24Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ja, bin aber gerade auf Teneriffa, deswegen noch keine Antwort

Japan ist zu teuer, Polen scheint zu funktionieren, die bieten aber nur auf Nachfrage internationalen Versand an. Mit dem originalen Stutzen sollte es dann klappen!

Ja genau, Luft bis zur Oberkante. Dann versuch ich da nochmal ein bisschen nachzubessern sobald ich wieder zuhause bin.





Signatur
Irgendwas stimmt mit meinem Kolben nicht!

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 5995
Nachricht senden
...   Erstellt am 09.03.2019 - 20:40Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hi Raphael,

dann kann ich Dir nur gute Erholung wünschen!


Kimm gsund wida hoam, gell

Gruß vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

rapfl 
Guru
...............

...

Status: Offline
Registriert seit: 26.02.2018
Beiträge: 104
Nachricht senden
...   Erstellt am 21.03.2019 - 11:14Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ist ja witzig. Mit dem neuen Stutzen läuft sie kaum besser. Bin relativ viel gefahren, Leerlauf ist noch relativ hoch um die 2000rpm.

Und so wie die Zündkerze ausschaut läuft die Kiste mager! Das ist dann schon das zweite magere Zettchen in der Geschichte.

Heute morgen wollte ich die Nadelstellung verändern, hab ich auch gemacht, alles wieder eingebaut, dann war wieder das ursprüngliche Problem. Viel zu hoher Leerlauf, nur mit Choke annähernd normal. Also wieder unfahrbar. Komisch!





Signatur
Irgendwas stimmt mit meinem Kolben nicht!

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 5995
Nachricht senden
...   Erstellt am 21.03.2019 - 11:53Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Grias Di Raphael,

das liest sich in der Tat seltsam!

In der Regel sitzt der Clip im 3. Ring, also in der Mitte. Ein Ring Unterschied kann aber doch nicht soviel ausmachen, am Kinn kratz und angestrengt nachdenke

Zu hoher Leerlauf kann auch an zu magerem Gemisch liegen. also zu wenig Sprit. (Laut gedacht: Wenn Du mit der Höhe der Nadel das Gemisch ändern magst, auf "fetter", dann hängst Du den Clip der Nadel auf den 2.Ring von unten, damit sie nicht so tief in die Düse geht und mehr durchlässt. Und weiterdenken, wenn die Klappe vom Choke etwas geschlossen ist, kommt weniger!! Luft zum Gemisch und MEHR! Benzin, ergo "läuft" der Motor einigermaßen.

Nun die Fragen:
Wie groß muss die LL-Düse sein und hast Du die da auch so drin?

Die Gemischschraube ist einigermaßen eingestellt? Denn wenn es daran liegt, denke ich mir, tust Du Dich schwer, den Vergaser alleine nur mit der Stellung der Düsennadel hinzubekommen. Im Handbuch hab ich eben geschaut, heißt es die Gemischschraube 1 1/4tel Umdrehungen raus, nachdem sie sanft ganz eingedreht war. (Nr. 30 auf der Sprengzeichnung hier ) nicht dass wir von unterschiedlichen Dingen schreiben.

Und den Leerlauf mit der LL-Schraube ( Nr. 33) soweit zu regulieren dass Du bei ca. 1500 U/min bist funktioniert auch nicht. Und am besten nicht mit den Fingern sondern mit einem Schraubendreher, da hast Du mehr Gefühl, aber ich denke das weißt eh, gell!

Mein Ansatz wäre, die LL-Schraube soweit rauszudrehen, dass der Schieber völlig aufliegt im Kanal vom Vergaser, und dann von unten raus zu drehen, bis Du einen Leerlauf hast der fahrbar ist, dazu wäre es aber "gut", wenn der Motor einigermaßen betriebswarm is.


Bei meiner Zuckerlschwester hab ich ja nun auch wieder einen PW26 reingemacht, und was soll ich sagen, nur gereinigt, die Nadeldüse, Düsennadel und SKV erneuert - bis auf die Justage vom Leerlauf war nichts einzustellen gewesen, was ich in der Garage gesehen habe. Auf längere Strecke werd ich dann mal Kerze gucken und evtl. das Gemisch etwas verändern, aber so war das Plug n Play. Einzig der Stutzen der dabei war passte nicht, weil zu kurz und am Luftfilter zu eng. Glücklicherweise hatte ich mir vor einiger Zeit, eben deswegen einen bestellt, nicht günstig, aber "butterweich!

Hoffe und wünsche dass Du das nun mal endlich in den Griff bekommst, gell


Gruß vom SemmeL

PS: die Feder (Nr.7) ist aber noch soweit elastisch, dass der Schieber (Nr. 11) auch ganz runtergedrückt wird, der Gaszug "klemmt" nicht und der Schieber selbst ist freigängig, dass er bei auf dem Kopf stehenden Vergaser rausrutscht?





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

rapfl 
Guru
...............

...

Status: Offline
Registriert seit: 26.02.2018
Beiträge: 104
Nachricht senden
...   Erstellt am 21.03.2019 - 19:00Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Nicht nur macht ein Ring keinen so großen Unterschied, ich habe das ganze ja dann wieder retour genommen und das Problem blieb. Bin bis gestern Abend ca. 150km gefahren! Zwar war der Leerlauf etwas erhöht und das Ding mager, aber hat einigermaßen gepasst. Deswegen wollte ich ja die Nadelstellung verändern, da ich auch schon den Schwimmerstand und die Gemischschraube eingestellt hatte.

Die LL-Düse habe ich nie verändert, in allen meinen Vergasern ist die gleiche drinnen, und ich habe ja vier Düsen zur Auswahl. Alle gleich. Also sollte das die richtige Größe sein. Die Düsengröße kann es ja auch logischerweise nicht wirklich sein, wenn das Problem so kommt und geht, oder?

Die LL-Schraube hat keinerlei Effekt, die kann ich ganz ausdrehen und es passiert nichts. Denke eher dass irgendwann die Drehzahl steigt, weil zu viel Luft durch die Öffnung kommen kann.

Nochmal zum Nachvollziehen.
Gestern Abend lief sie noch (relativ) gut. Springt beim ersten Kick an, braucht zwei drei Minuten am Choke und läuft dann ohne bei ca. 2000rpm stabil im Leerlauf. Gas auf, geht der Leerlauf kurz runter und dann wieder hoch. Sprich 1500rpm wären möglich, aber nach dem Gasgeben geht der Leerlauf dann unter 1000rpm und manchmal geht sie aus.
Heute morgen die Klemmen an den Stutzen gelöst, den Vergaser zur Seite gedreht, aufgeschraubt und die Nadelstellung gewechselt. Das ganze dann wieder zusammengebaut, befestigt, angekickt und bam 4000-5000rpm. Die Nadelstellung wieder auf die Mitte, gleiches Problem.

Vorhin habe ich folgendes probiert. Als sie auf 4000rpm hoch ist, habe ich kurz zwei Mal am Gas gedreht, dann ist der Leerlauf tatsächlich auf 1500-2000 runter. Dann aber gleich wieder hoch. Also denke ich, dass deine Theorie Semmel mit dem zu wenig Sprit stimmen könnte. Dann aber ist die Frage - wo soll denn noch mehr Sprit herkommen wenn die Nadeln, Düsen und Schwimmerstand etc. passen?

Kann der Stutzen zum Zylinder Falschrum eingebaut werden, also gibt es da ein oben und ein unten?

Mit dem zweiten Vergaser den ich habe kann ich leider auch nicht wirklich rumprobieren, da der ja keinen Choke hat (wie ja allgemein bekannt :D)





Signatur
Irgendwas stimmt mit meinem Kolben nicht!

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 5995
Nachricht senden
...   Erstellt am 21.03.2019 - 23:16Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Guadn Abend nochmal lieber Raphael,

- die Nadel hat 5 Kerben
- die LL-Düse sollte eine 38er sein, lt. dem was ich in cms gesehen habe.

Auch wenn es blöd klingt, wenn einer der ominösen Voreigentümer an den Düsen was aufgerieben hat, könnte es sein, dass die nicht mehr passen, aber wenn sie (nach meinem Verständnis) aufgerieben wären, müsste ja mehr Sprit durchgehen und nicht weniger


Zur Funktion der LL-Schraube (Nr. 33), die schiebt den Schieber nach oben, wenn sie weit genug drin ist.

Der Stutzen hat ein "UP" aufgedruckt, was mir aber sinnfrei erscheint, denn ich kann keinen Unterschied feststellen.

Warum durch den Vergaser zuwenig Sprit kommt, wenn ich das wüsst, ich würde es Dir eiskalt verraten


Wie schon heut "morgens" geschrieben, sind es im Prinzip nur 3 Variable,
die Nadel selbst mit 5 Möglichkeiten
die LL-Schraube, die den Schieber etwas weiter oben hält,
und die Gemischschraube (Nr. 30) - und ich habe die im Verdacht - hast Du die mal im Handbuch bzw. in natura gesehen, die hat eine feine Spitze
- vielleicht ist die mal zuweit drin gewesen und verstopft nun einen Kanal, weil abgebrochen. Sprich, das hieße in dem Fall für Dich den Vergaser ohne Choke-Klappe mal darauf zu testen, ob da eine ganze Schraube vorhanden ist, und in dem der im Zettchen läuft, eben nicht? Dann Chokeklappe umbauen, sofern das machbar ist, (ich habe ned auf dem Schirm inwieweit der ansonsten okay ist)
Plus die Dinge, die ich aufgezählt hatte,
- Federstärke ausreichend?
- Gaszug gängig?
Wobei zuwenig Sprit, um nochmal die Kurve zu drehen, auch zuviel Luft bedeuten kann. Aber das hattest Du ja mit WD40 getestet.



Nochmal von Anfang an, die Stellung der Nadel 1-5 hat niemals so einen Einfluss auf den Leerlauf!
Das ist eher die LL-Schraube, die den Schieber soweit hochdrückt, dass Du auf 4/5000 U/min kommst, dann hast Du die viele Luft mit dem wenigen Sprit
Die Gemischschraube hat auch nicht so gravierende Auswirkungen beim Leerlauf, sondern eher bei Last.

Schau Dir das bitte einfach nochmal genau im Handbuch an,
und bau dann einfach mal den Vergaser aus, aber ohne den Zug rauszumachen, damit Du prüfen kannst, ob sich der Schieber auch korrekt bewegen lässt, mit dem Gaszug. Also optisch prüfen, ob der soweit runtergeht wie es sein soll, und dann mal mit der LL-Schraube schauen, ob sich was tut, wenn Du die etwas mehr reindrehst, usw.
Nicht das einfach nur der Schieber klemmt und wir bzw. Du suchst Dir nen Wolf woran es liegt oder der Gaszug ist einfach nur schwergängig, oder die Feder (Nr. 7) ist zu schwach...

Sonst habe ich um die Zeit grade keine Ideen mehr, was noch alles Ursache sein könnte, gell

Gruß und Daumendrücker nochmal durch die Nacht
vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

More : [1] [2] [3]

Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Z200 vergaser Midlakecity 1 kawajock
originaler Vergaser für Z200 zedbert 0 kawajock
Suche Ansaugstutzen u. Stutzen v. Vergaser zum Luftfilter für Z200 (26er Vergaser) Michi 3 kawajock
Vergaser für Z200 Bulli 32 kawajock
Z200 A sucht neues Zuhause 1 kawajock
Neuer Thread ...

Geburtstagsliste:
Heute haben 2 User Geburtstag
Schrauberino (23), milo (54)


KLette und Zette - 2 Kleine mit Charakter
Google


Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank