HERZLICHES WILLKOMMEN IM KAWASAKI 200/250 SINGLE FORUM - DAS FORUM FÜR KAWASAKI KLEINE LUFTGEKÜHLTEN EINZYLINDER LATEST NEWS SSM 2017 - Eine tolles Treffen - Danke an Elke und Ronny für die Mühe! *** Nächstes Small Single Treffen voraussichtlich am Pfingswochenende 2018 (18. - 20. Mai 2018) / Genaueres dazu folgt im März 2018 * Bitte schon mal vormerken :-) ***

....

;
...bis zum nächsten
KL250 & Z200 Treffen
(voraussichtlich) vom 18. - 20. Mai 2018
***DAS FORUM WÜNSCHT ALLEN FREUNDEN DER KLEINEN KAWASAKI - EINZYLINDERN EINE TOLLE, UNFALLFREIE SAISON 2016***


KONTAKT * ALTES KL250 FORUM (Archiv)

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...
More : [1] [2]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6149
Nachricht senden
...   Erstellt am 04.12.2019 - 08:35Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Martina schrieb

    Moin Allerseits,

    hätte da mal eine Idee, die in eine ganz andere Richtung läuft. Bei meinem Zettchen klemmte vor einiger Zeit mal der mechanische Zündversteller.

    Hatte auch "lustige Effekte"...

    Ich bin mir zwar nicht sicher, ob das zu Deinen Problemen passt, wäre aber ggf. trotzdem mal eine Kontrolle wert.

    Viele Grüße

    Martina


Servus Martina,

sagen wirs mal so - falsch kann der Rat nicht sein, auch den einfach mal wieder zu prüfen... denn wir kennen es alle, das Suchen nach der Ursache, ist wie die Jagd "nach der berühmten Stecknadel im Heuhaufen"



In diesem Sinne besten Dank, es bleibt spannend...

Gruß vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

dt80 
Stammgast
......

...

Status: Offline
Registriert seit: 28.05.2019
Beiträge: 11
Nachricht senden
...   Erstellt am 15.12.2019 - 20:36Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hi zusammen,

danke für eure Antworten.

@Semmel:

- Die Kerze ist beim letzten Test schwarz gewesen. Ggf. ist das aber nicht ganz verlässlich getestet worden. Siehe auch erstes Posting oder hier.
- Die Düsennadel hängt in der mittleren Kerbe (3) auf Werkseinstellung.
- Der Luftfilter ist in einem guten Zustand. Abnahme des Deckels vom Luftfilterkasten verändert übrigens nichts am Lauf des Motors.

Insgesamt bin ich kein Fan davon, die Werkseinstellung in irgendeiner Weise zu verändern (insb. Bedüsung). Zum einen ist das Zusammenspiel der Komponenten zu komplex, als dass ich da alle Abhängigkeiten berücksichtigen kann. Zum anderen ist die Grundeinstellung/Originaleinstellung diejenige, in der das Motorrad gut laufen sollte - gegeben, es wurde sonst nichts verändert, und das wurde es nicht.

Ich habe gestern einen gebrauchten, komplett ultraschallgereinigten Vergaser eingebaut, inkl. neuen Düsen in Werkseinstellung. Das Motorrad zeigt dieselben Symptome wie zuvor. Daher denke ich mir, dass es nicht am Vergaser liegt, was meint ihr?

Vor allem ist folgendes Symptom komisch:

- Ich drehe im Leerlauf am Gashahn, geht von ca. 1500 auf ca. 3000 U/min
- Drehe Gashahn wieder zurück
- Drehzahl bleibt bei 3000 stehen
- Durch Kupplung kommen lassen im 1. Gang, kriege ich die Drehzahl wieder runter
- Drehzahl bleibt unten bzw. sinkt weiter und geht aus

Der Gasschieber klemmt nicht.

Ist das jemandem bekannt?

@Martina: Vielen Dank, an die Zündung werde ich mich auch noch machen.

Kennt ihr einen gute Bezugsquelle für Ersatzteile für die Zündung?

[Dieser Beitrag wurde am 15.12.2019 - 20:39 von dt80 aktualisiert]




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6149
Nachricht senden
...   Erstellt am 15.12.2019 - 22:26Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Servus Jonas,

das erste was mir sofort durch den Kopf ging - der Schieber ist freigängig - aber die Drehzahl bleibt Ist der Gaszug evtl. schwergängig?

Denn der Gashahn bzw. Gasgriff sollte von ganz alleine wieder in die Ursprungsstellung zurück gehen und "ohne zurückdrehen", Hand vom Gasgriff, Drehzahl runter..

Evtl. mal hier die Sachlage inspizieren, neu fetten und den Zug selbst ebenso... Die Feder am Schieber Nr. 7 im Bild, die hab ich da weniger im Verdacht, denn dass die bei 2 Vergasern "fehlt" wäre unbeschreiblich..


Generell gebe ich Dir schon recht, was so die Schrauberei angeht, aber die Kerben in der Düsennadel sind eben genau deswegen drinne, dass die "Stellung" angepasst werden kann.


Auf der anderen Seite - Düsengröße, Nadelstellung etc. sind ja Dinge, die eins nach dem anderen gemacht werden und niemals auf einmal. Weil Du sonst nie weißt, wo die Ursache herkam. Auch wenn ein Motorrad von der Stange mit der Werkseinstellung "laufen sollte", bin ich schon jemand, der das anhand von ein paar Diagnosen optimiert, 7er anstatt 8er Kerze, eine Düsengröße mehr, die Zahlen hab ich grade nicht sicher im Kopf, evtl. Verwechslungsgefahr mit der Z 250c und eben auch ein anderer "offener" Luftfilter mit einem Auspuff von der Tante,
auch wenn das der 250er Motor ist, läuft er "so" besser als in Werkseinstellung.

Aber zurück zu Dir, Deinem Zettchen - dass die Symptome sich mit anderem Vergaser nicht ändern, spricht klar für den Gaszug (oder auch den Gasgriff.. )

Die Frage, wenn die Drehzahl "unten" ist, geht der Motor aus, weil
a) zu fett - "säuft" ab
b) zu mager - kein Sprit mehr
c) kein ausreichender Zündfunke

? oder die LL-Drehzahl ist zu niedrig eingestellt,
wir drehen uns da auch etwas im Kreis, vielleicht liegt es auch am Schwimmerstand - oder am nicht leicht gängigen Schwimmerkammerventil, das in der Bohrung vom Vergaser - ist nur mit 2 unterschiedlichen Vergasern seltsam, dass die Symptome identisch zu sein scheinen..

Ist ne ziemlich nervtötende Angelegenheit, kann ich mir vorstellen, die Zündung, Unterbrecher und der von Martina genannte Fliehkraftversteller wären meine nächsten ToDo's
nach der Aktion, die Düsennadel eine Kerbe höher und die Nadel damit nen Ticken tiefer zu hängen, => magereres Gemisch, zum Bild der verrußten Kerze..

Gruß vom SemmeL
und der Wunsch, dass Du auch mal nen Erfolg hast!

[Dieser Beitrag wurde am 15.12.2019 - 22:27 von DerSemmeL aktualisiert]





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

dt80 
Stammgast
......

...

Status: Offline
Registriert seit: 28.05.2019
Beiträge: 11
Nachricht senden
...   Erstellt am 15.12.2019 - 23:36Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Guten Abend Semmel,

zunächst nochmals vielen Dank, dass du das Thema mit mir durchstehst!

Von den Lösungsansätzen denken wir hier sehr gleich. Eine meiner letzten Maßnahmen war es, den Gasgriff bzw. die Führung dessen neu zu fetten und den Gaszug zu ölen (bis es am anderen Ende raustropft).
Dann wurde vor Einbau nochmal kontrolliert, ob der Schieber ordnungsgemäß öffnet und schließt. Und auch im geschlossenen Zustand lässt sich das "Klopfen" hören, wenn der Schieber unten ankommt. Daher von dieser Seite alles ok.

Den Schwimmerstand hatte ich ebenfalls kontrolliert (s. auch hier)

Es ist sogar ein dritter Vergaser auf dem Weg zu mir. Den werde ich ebenfalls ultraschallen und berichte dann. Als letzte Maßnahme im Vergaser würde ich ggf. noch ein gummiertes Schwimmerkammerventil bestellen. Wobei ich mich schon wundern würde, wenn es es einen so großen Effekt hat.

Ebenfalls können wir uns bald an die Zündung machen.

Nochmals vielen Dank und eine gute Nacht!
Jonas




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6149
Nachricht senden
...   Erstellt am 16.12.2019 - 00:03Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Lieber Jonas,

wir wären nicht das Zettchenforum, wenn genau solche nervenzermürbenden Themen nicht gelöst bzw. zumindest unterstützt werden würden!!



Und das gummierte SKV ist eigentlich bei allen Vergaserüberarbeitungen / Revisionen "Pflicht", denn die Materialien lassen einfach mit der Zeit nach und dann ist es eben nimmer ganz dicht..

Großer Effekt? - wenns klemmt, das SKV, läuft Dir der Vergaser halt über und i bin sehr gespannt, was es dann gewesen ist, das Dir die Freud am Fahren "versaut" hat

Nun aber erstmal guade Nacht, wir lesen uns, gell


Gruß vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

hoyhar ...
Maniac
............

...

Status: Offline
Registriert seit: 01.07.2015
Beiträge: 48
Nachricht senden
...   Erstellt am 21.12.2019 - 20:51Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hmmm,
war der Zylinderkopf mal herunter und ist evtl. die Nockenwelle um einen Zahn verstellt?
Grüße, Chris




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6149
Nachricht senden
...   Erstellt am 22.12.2019 - 00:28Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


ein guter Ansatz, soweit hab ich das ned durchdacht!

Und ein nettes Avatar hast DU da, Chris!

Gruß vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

hoyhar ...
Maniac
............

...

Status: Offline
Registriert seit: 01.07.2015
Beiträge: 48
Nachricht senden
...   Erstellt am 02.01.2020 - 22:03Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Letzten Winter beim Zusammenbau nach der Neubekolbung hab ich gemerkt, dass man sich beim Nockenwelleneinbau ganz leicht vertut.
Bei einem Zahn falsch eingebaut krachen noch nicht die Ventile am Kobenboden, aber Ventilsteuerzeiten sind nicht richtig und die Zündzeitpunktmarierung zeigt falsch an.
Der Motor läuft dann halt nicht gscheit,
man kann am Vergaser und an der Zündung einstellen so lang man will.

dt80: Ist der Benzinhahn durchgeblasen worden und die untere (Absetz)-Kammer am Hahn sauber?
Sonst komm ich gerade auch auf keine andere Idee.


Das Avatar ... ach, da war der heiße Sommer '19
da fuhr ich "unvernünftig" häufiger mit T-Shirt ....
Grad ist's mir zu kalt.

Grüße, Chris

[Dieser Beitrag wurde am 02.01.2020 - 22:04 von hoyhar aktualisiert]




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6149
Nachricht senden
...   Erstellt am 02.01.2020 - 23:29Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


hoyhar schrieb

    Letzten Winter beim Zusammenbau nach der Neubekolbung hab ich gemerkt, dass man sich beim Nockenwelleneinbau ganz leicht vertut.
    Bei einem Zahn falsch eingebaut krachen noch nicht die Ventile am Kobenboden, aber Ventilsteuerzeiten sind nicht richtig und die Zündzeitpunktmarierung zeigt falsch an.
    Der Motor läuft dann halt nicht gscheit,
    man kann am Vergaser und an der Zündung einstellen so lang man will.

    dt80: Ist der Benzinhahn durchgeblasen worden und die untere (Absetz)-Kammer am Hahn sauber?
    Sonst komm ich gerade auch auf keine andere Idee.


    Das Avatar ... ach, da war der heiße Sommer '19
    da fuhr ich "unvernünftig" häufiger mit T-Shirt ....
    Grad ist's mir zu kalt.

    Grüße, Chris




Die Absetzkammer ist der Wassersack


und im Tshirt fahr ich im Sommer auch, klaro
nur hab ich mir schon 2018 ne richtig luftige Mopedkluft geleistet und damit fährt es sich richtig gut und eben auch sicher.. das ist mir sehr wichtig..

Zu kalt, Chris? Ich bin an Silvester noch eine Tour gefahren, die ich normal immer am 24.12 mach, nur da hats bei uns geschifft, wie Sau



Ungefähr 2 Stund, ca. wunderbare 80 km im Oberland,
mit und ohne Kurven


Gruß und noch a guads Neis, gell
Euer SemmeL

[Dieser Beitrag wurde am 02.01.2020 - 23:30 von DerSemmeL aktualisiert]





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

More : [1] [2]

Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Z200 A6 FlyingZ 2 kawajock
Z200-A5 FlyingZ 1 kawajock
Elektrikkurs / Fehlersuche Motor68wolf 3 kawajock
H4 für Z200 eichy 14 kawajock
Z200 adi 0 kawajock
Neuer Thread ...

Geburtstagsliste:
Heute hat nur 1 User Geburtstag
z1000fahrer (54)


KLette und Zette - 2 Kleine mit Charakter
Google


Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank