Willkommen im MOBAZI Forum MOBAZI-HOME

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

Oliver ...
Administrator
...............

...

Status: Offline
Registriert seit: 22.12.2009
Beiträge: 179
Nachricht senden
...   Erstellt am 28.07.2010 - 08:07Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


F: Habe einen MX 640 und die Krois-Digitalkupplung eingebaut. "Kupplungswalzer" mit CV 116 aktiviert und das Kupplungsgeräusch auf dieselbe F-Taste (F2) gelegt wie die Kupplungsauslösung.
Im Soundbetrieb ergeben sich dabei aber folgende Probleme:
1. Das Kupplungsgeräusch wird sofort ausgelöst, wenn F2 gedrückt wird. Der Entkupplungsvorgang erfolgt jedoch erst deutlich verzögert (durch Andrücken der Lok, CV4, CV273).
Dieses Problem habe ich selbst lösen können, in dem ich den Kupplungssound nachbearbeitet und eine entsprechende "stille Zeit" vor das eigentliche Geräusch gelegt habe. Eleganter wäre es natürlich, wenn man die Verzögerungszeit beim Auslösen der Funktion als CV einstellen könnte.
2. störend ist bei diesem Vorgang aber vor allem, dass bevor die Lok an die Waggons andrückt, erst mal das Entwässerungsgeräusch erfolgt (und die mit CV273 verbundene Verzögerung), sowie beim Abrücken das Bremsenquietschen zu hören ist. Versuche mit CV 288 für das Verhindern des Bremsenquietschen haben leider keinen Erfolg gezeigt.
Gibt es dafür eine Lösung?

A:
Es gibt nur einen Workarround:
CV288 - die Mindesfahrzeit erhöhen, bzw. wie im Handbuch beschrieben das Bremsenquitschen auf eine F-Taste legen und bei Bedarf manuell auslösen.
CV274 - Die Stillstandzeit des Entwässerns erhöhen (zb auf 100)
In der aktuellen SW-Version (27) ist das Entwässern im Stillstand abgeschaltet.

[Dieser Beitrag wurde am 08.12.2011 - 11:38 von Oliver aktualisiert]





Signatur
lg
Oliver


Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Sound für Roco 16/310 rupertat 0 mobazi
Sound Lichtmaschine/Generator 2 mobazi
Sound von Funktion trennen Oliver 0 mobazi
Sound auf F-Tasten legen Oliver 12 mobazi
Sound nur bei Flankenwechsel möglich? Oliver 0 mobazi
Neuer Thread ...





Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank