ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...
More : [1] [2] [3] [4] [5]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

schnellerrobby 



...

Status: Offline
Registriert seit: 25.03.2018
Beiträge: 116
Nachricht senden
...   Erstellt am 30.06.2013 - 23:04Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Volker,

vermutlich stimmt Deine Abstandsmessung der Unterbrecher nicht. Es braucht etwas Routine den Abstand sauber einzustellen. Sobald Du die Fühlerlehre auch nur minimal schief hältst, stimmt das schon nicht mehr. Miss einfach den Unmterbrecherabstand nochmal neu und Du wirst sehen, da liegt der Fehler. Auch musst Du die Zündmarkierung genau auf Augenhöhe und gerade einstellen, sonst wird das nix. Du kannst mit dem Unterbrecherabstand bis auf 0,3 mm runtergehen, dann funktioniert das immer noch tadellos. Habe damit schon sehr viel Erfahrung ..... Ich wünsche Dir viel Erfolg!

Gruß, Robby





Signatur
Wer später bremst fährt länger schnell...

49VoB
unregistriert

...   Erstellt am 01.07.2013 - 15:40Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


So, jetzt könnte es peinlich werden
Der Unterbrecher-Kontakt Abstand wird genau zum Zündzeitpunkt gemessen?
Ich habe ihn bislang bei maximaler Öffnung gemessen - und eingestellt. Was ja weit nach ZZ ist.




ingolf ...



...

Status: Offline
Registriert seit: 21.06.2010
Beiträge: 453
Nachricht senden
...   Erstellt am 01.07.2013 - 18:17Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


49VoB schrieb

    ..........Der Unterbrecher-Kontakt Abstand wird genau zum Zündzeitpunkt gemessen? .....



Das hat Robby nicht gesagt.
Lies es einfach noch mal.
Das wird schon.
Gruß, Ingolf





Signatur
Schmidt's Katze

TurboJoe
unregistriert

...   Erstellt am 01.07.2013 - 18:34Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


der kontaktabstand wird gemessen wenn er am größten ist, unabhängig vom zündzeitpunkt. also wenn das bakelitstück des UK an der höchsten stelle der nocke aufliegt.




49VoB
unregistriert

...   Erstellt am 01.07.2013 - 19:30Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ok, ok, gerafft, bzw. auch ausprobiert - nee, das isses nicht. Wieder am höchsten Punkt eingestellt.

So ganz passt mir das noch nicht. Das schau ich mir noch mal genau an.

Dafür habe ich heute mal den Tank fertiggemacht, fein ausgespült und draufgeschraubt. Benzin rein, Hahn auf - alles dicht. Paar mal getreten - Leben! Nach drei- vier mal Kickstarter sprang sie, zuerst etwas zögerlich, dann an und lief. Leider war ich noch in der Garage - wenigstens mit offenem Tor. Das war laut und ziemlich nebelig. Habe ich dann wieder aus gemacht.

Wie gesagt, Zündung studiere ich noch mal genauer. Vielen Dank für Eure Geduld.

Ich habe aber noch etwas, was mich verwundert - ich habe vier Stellungen am Zündschloss:
Aus, An , An, Standlicht. Deutlich mit einem Gnubs beim drehen unterschieden. Was ist der Unterschied zwischen An und An?

Oh, noch etwas - ich habe heute die "illustrated spare part list" im Netz gefunden. Braucht die jemand (außer mir)? Hat jmd evtl ein Wartungshandbuch? Dann muss ich evtl. ja nicht so viel fragen.
EDIT: Hab ich jetzt auch gefunden.


[Dieser Beitrag wurde am 02.07.2013 - 16:11 von 49VoB aktualisiert]




RalfK ...
Administrator
...............



Status: Offline
Registriert seit: 20.10.2006
Beiträge: 11460
Nachricht senden
...   Erstellt am 01.07.2013 - 22:08Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hi,

zum Zündschloss:
1. Aus
2. An
3. An mit Licht
4. Aus mit Stand- bzw. Parklicht und man kann den Schlüssel abziehen.

Grüße
RalfK

▄▀▄▀▄▀▄▀▄▀▄▀█▓▒░ Triple.Klinik.GL@gmx.de ░▒▓█▀▄▀▄▀▄▀▄▀▄▀▄





Signatur
Triple Klinik GL

Long live two stroke
Humor ist wenn man trotzdem lacht
Nichts ist älter als die Zeitung von gestern
Triple Klinik GL Gruppe Facebook: https://www.facebook.com/groups/474120016023531/

49VoB
unregistriert

...   Erstellt am 06.07.2013 - 21:01Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Vermutlich hast Du Recht, Robby. Ich habe jetzt mal etwas anderes probiert:
Erst die ZZP-Verstellung einfach in die Mitte gestellt, dann die Kontakte so eingestellt, dass sie genau auf der Markierung öffnen. Das passt erstaunlich gut. Auf zwei Kontakten scheint mir der Abstand etwas zu gering.
Bevor ich mich nun an die Feinjustierung mache eine andere Frage: Der Motor springt super an. Mit Choke (ist das egentlich ein Choke oder Vergaserflutung?) quasi beim ersten Antritt. Allerdings qualmt es dann aus allen drei Töpfen so dolle, dass ich nach 5-10S den Motor wieder ausmachen muss weil alleas vollgequalmt ist (meine Garage liegt etwas tiefer mit einer Schräge hinunter deshalb zieht es nicht gleich ab). Weißer Rauch. ziemlich gleichmäßig aus allen Töpfen. Ölmengen-Einstellung? Schaue ich morgen mal nach. Sonst übliche Ursachen? Oh, ich könnte ja mal ein Video machen, wird bestimmt spassig

Danke, Ralf, habe ich geprüft, stimmt tatsächlich, nur dass ich den Schlüssel in allen Stellungen abzehen kann. Ab das der TÜV Mann so lustig findet?




TurboJoe
unregistriert

...   Erstellt am 06.07.2013 - 21:13Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


frag doch mal bei bundesverteidigungsministerium nach ob die einen nebelwerfer brauchen könnten

nein, spass beiseite: wenn das ding lange stand ist der qualm eigentlich normal. du solltest einmal ein paar kilometer fahren, dann wird es weniger. am besten nachts, da sieht man den qualm nicht so sehr




49VoB
unregistriert

...   Erstellt am 10.07.2013 - 18:26Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ich hatte Euch ein Video versprochen:
http://youtu.be/8DO_OLcLFkk

Ja, ich habe vergessen den Benzinhahn zu öffnen #-)
Und warum das so aussieht als würde nur ein Topf qualmen schau ich mir gleich nochmal an.
Der Wind steht heute ungünstig - zum Nachbargrundstück..




RalfK ...
Administrator
...............



Status: Offline
Registriert seit: 20.10.2006
Beiträge: 11460
Nachricht senden
...   Erstellt am 10.07.2013 - 18:35Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo,

das hört sich aber nicht so an als wenn sie auf allen 3 Zylinder läuft.
Mach vor dem nächsten Start erst mal alle Kerzen trocken.

Der rechte qualmt ein wenig zu viel. Kann es sein das sie Getriebeoel ansaugt?

Grüße
RalfK

▄▀▄▀▄▀▄▀▄▀▄▀█▓▒░ Triple.Klinik.GL@gmx.de ░▒▓█▀▄▀▄▀▄▀▄▀▄▀▄





Signatur
Triple Klinik GL

Long live two stroke
Humor ist wenn man trotzdem lacht
Nichts ist älter als die Zeitung von gestern
Triple Klinik GL Gruppe Facebook: https://www.facebook.com/groups/474120016023531/

More : [1] [2] [3] [4] [5]

Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Zündzeitpunkt an 500 h 1 AndreasG 2 ralfk
Zündzeitpunkt bei KH 250 KHSchrauber 3 ralfk
Zündzeitpunkt H1D - Grundeinstellung wiisi 42 ralfk
Zündzeitpunkt H2, orginal incl.Vergaser? caddymart 3 ralfk
KH 500 Kupplung einstellen KawaAndy 4 ralfk
Neuer Thread ...





Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank