HERZLICHES WILLKOMMEN IM KAWASAKI 200/250 SINGLE FORUM - DAS FORUM FÜR KAWASAKI KLEINE LUFTGEKÜHLTEN EINZYLINDER LATEST NEWS SSM 2017 - Eine tolles Treffen - Danke an Elke und Ronny für die Mühe! *** Nächstes Small Single Treffen voraussichtlich 2022 ***

Noch mindestens

;
...bis zum nächsten
KL250 & Z200 Treffen
voraussichtlich 2022
***DAS FORUM WÜNSCHT ALLEN FREUNDEN DER KLEINEN KAWASAKI - EINZYLINDERN EINE TOLLE, UNFALLFREIE SAISON 2021 ***


KONTAKT * ALTES KL250 FORUM (Archiv)

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...
More : [1] [2] [3]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6708
Nachricht senden
...   Erstellt am 13.05.2015 - 12:47Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


UUunnnd ???

Bestanden hoffe ich mal ganz dolle !!!

neugierige Grüße vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

Kawajock ...
Administrator
...............



Status: Offline
Registriert seit: 26.07.2004
Beiträge: 3686
Nachricht senden
...   Erstellt am 13.05.2015 - 12:48Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


... meine Daumen sind schon wund vom Daumendrücken .....




K100pa ...
Maniac
............

...

Status: Offline
Registriert seit: 15.03.2005
Beiträge: 48
Nachricht senden
...   Erstellt am 14.05.2015 - 13:45Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


TÜV bestanden. Fast ohne Mängel.
Beim Testen ist dem Prüfer sufgefallen, dass die hintere Schwinge etwas wackelt. 22er hatte ich dabei und gleich behoben.
Da sagte der Prüfer nur: Na sowas, das Werkzeug hat er auch dabei - Fehler gefunden und gleich beseitigt. Keine Mängel feststellbar.
Die Conti Reifen hat er mir eingetragen.
Vor der Probefahrt hab ich ihn noch auf die schwache Vorderbremse hingewiesen. Da meinte er nur: Klar, ist ein altes Fahrzeug, ist halt so.
Vor mir war einer dran, der hatte einen größeren Motor in eine Tenere eingebaut und noch allerhand Zusatz, den andere TÜV Stellen nicht eintragen wollten, obwohl er die Papiere für alles hatte. Nach einer Stunde war alles bei dem eingetragen.
Meine Abnahme hat eine viertel Stunde gedauert.
Ich hab dann noch nachgefragt, ob es möglich wäre bei der Z auf Hydraulische Bremse umzurüsten: Gabel von der Z250A, Bremse von der Z250A oder Z440 Reifen von der 250. Hat er gemeint, wenn alles passt, sieht er kein Problem, da alle Teile ja schon mal zugelassen/verbaut waren.
ichhab dann noch nachgefragt ob es mölich ist an meinem augeschachteten Caddy (ASB Behinderten Fahrzeug) eine abnehmbare Anhängerkupplung anzubauen. (Der Caddy hat hinten durch den Absenk-Umbau keinen Standard Rahmen mehr). ich bin dann an der ersten Prüfer verwiesen worden. Der hat sich das wäre möglich. Ich soll mir eine abnehmbare AHK vom Schrott besorgen, die Halterung nach Anweisung modifizieren und am Rahmen bestimmte Modifikationen für die Halterungen anbringen, dann wäre das kein Problem. So 2-300 Euro würde das dann kosten.
Die Besprechung von Caddy und Gabelumbau hat mehr Zeit gebraucht, als Eintragung und TÜV bei der Kawa.
Nach 45 Minuten war ich fertig.
Leider hatte die Zulassungsstelle schon zu.
Dafür geh ich dann am Freitag hin und lasse den Brief ändern.




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6708
Nachricht senden
...   Erstellt am 14.05.2015 - 14:13Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Genau so wollte ich das lesen !!!
GENAU SO !!!

Du hast den Prüfer mit Sachverstand erwischt,
wie "wir" ihn mit unseren "uralten" Gefährten auch brauchen und verdient haben...


Das heißt, Du kommst dann auch zum Treffen ?

Und das mit dem Umbau, liest sich als wenn DU hier in München gefragt hättest.. Sehr gut !

Fröhliche Grüße vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

KLX ...
KLX-Moderator
...............

...

Status: Offline
Registriert seit: 27.01.2013
Beiträge: 1376
Nachricht senden
...   Erstellt am 15.05.2015 - 18:09Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Glückwunsch zum bestandenen Dampkesseltest!
Wann wird angemeldet??
Gruss Ronny





Signatur
Drosseln sind Vögel und haben in Mopeds nix zu suchen

K100pa ...
Maniac
............

...

Status: Offline
Registriert seit: 15.03.2005
Beiträge: 48
Nachricht senden
...   Erstellt am 15.05.2015 - 18:20Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Semmel,
vor hab ich schon zum Treffen zu kommen. Ich weiß nur nicht ob das die alte Dams schafft. Morgen teste ich mal eine längere Tour. Ich besuch einen Freund, der in Bischofsgrün zur Reha ist. Das sind Landstrasse ca. 90 Km. Der Caddy ist ja schon wieder in der Werkstatt, weil der Querlenker rechts vorne durchgerostet ist. Vermutlich wird er aber morgen fertig. Dann kann ich mir es überlegen, ob ich die Z in den Caddy lade und mit dem Caddy fahre. Im Caddy könnte ich dann ja auch übernachten. Da die Bordwand 140 breit ist, hab ich einen 140er Lattenrost drübergelegt. Hinten wird eine Leiter in den Türgriff eingehängt und Vorhanhe hab ich auch dran. Fehlt nur noch das Glashubdach zur Be/Entlüftung, das mir die Werkstatt kaputt gemacht hat.
http://img4web.com/view/Y8BQ3K
http://img4web.com/view/NSHLRB
http://img4web.com/view/2BCLSR
Ich meld mich nach der Tour.

Gruß und schönes Wochenende,
Peter




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6708
Nachricht senden
...   Erstellt am 15.05.2015 - 20:23Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Wie weit is das denn Peter ?

ner KL wurden 300 km auch net zugetraut..

Andererseits erstmal bisserl wida einfahren is scho net falsch.. (Standzeit sollt ma net unterschätzen)

Mit Auto anreisen geht scho auch..

Hast Du dem Ronny scho bescheid geschrieben,
wegen der Bratwurst mehr ?
Und auch von wann bis wann Du kemma tadst ?

Grüße in s Wochenende

vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

K100pa ...
Maniac
............

...

Status: Offline
Registriert seit: 15.03.2005
Beiträge: 48
Nachricht senden
...   Erstellt am 17.05.2015 - 17:57Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Semmel,
bin noch nicht sicher, ob ich es schaffe. Den Ausflug nach Bischofsgrün (ca. 100Km einfach) hat dir Zette relativ gut überstanden.
Ich hab nur gemerkt, dass, wenn sie heiß ist, die Gänge sich schwer runterschalten lassen. Manchmal bleibt der Hebel (länger) hängen, bevor er zurück schnellt.
Und die alte Dame verliert Öl. So wie es aussieht habe ich den Wellendichtring am Ritzel in Verdacht.
Zuerst dachte ich noch, es sei der Dichtring am Ganschaltungshebel. Der war auch etwas "feucht". Aber nach der Fahrt und Standpause über Nacht waren einige Tropfen Öl unter dem Motorritzel. Die Kette ist neu, und war auch gut gefettet. War gut gefettet! Es hatte während der Fahrt nicht geregnet und trotzdem ist nicht mehr viel Fett auf der Kette. Dafür sind dicke Fettbatzen (weißes Fett) auf der Schwinge und im Ritzeldeckel. Ich vermute, dass Öl auf die Kette gekommen ist und mir das Fett weggewaschen hat, da sich dort auch jede Menge Öl befindet. Die Ölmenge hat auch etwas abgenommen. So ca. 2-3 mm.
Gibt es eine Möglichkeit den Ritzel-Wellendichtring von außen zu wechseln? Also raushebeln (evtl. Schraubendreher reinstechen und dann den Ring rausziehen) und den neuen Ricng von außen reindrücken? Evtl. auch noch bei der Kupplung so verfahren?
Habt ihr Daten für die Ringe und Bezugsquellen?

Und schneller als 100 ist die Kleine auch nicht gefahren.
Ich muß allerdings dazu schreiben, dass ich den Vergaser noch nicht optimal eingestellt habe.
Die Einstellung habe ich von der 200er übernommen.
Die Leerlaufgemisschraube hab ich nach Anleitung 1 1/4 Umdrehungen rausgedreht.
Da die Kerze immer schwarz wurde, hab ich die Vergasernadel eins tiefer gehängt. Also vom dritten Ring von oben in den zweiten Ring, damit sie magerer läuft. Ich hab aber noch nicht das Kerzenbild kontrolliert. Werde ich aber gleich machen.
Ich hätte es schon früher gemacht, musste aber heute unseren Espresso Vollautomat reparieren. Der war seit letzten Montag defekt.

Achja, das Vorderrad muuß ich auch noch auswuchten lassen, das war auf der Fahrt ganz schön nervig, wie die Armaturen vibriert haben. Ichhatte noch eine Action Kamera montiert, aber die Vibrationen waren einfach zu heftig. Außerdem tut es der Gabel und den Simmeringen nicht gut.

Etwas positives hat es doch noch. Die Bremswirkung der Vorderbremse ist seit der Fahrt top. Obwohl die Bremsscheibe nicht fett war und ich die Beläge vor dem TÜV noch mit grobem Schmirgelpapier aufgerauht hatte, war die Bremswirkung bescheiden. Jetzt kann ich beim starken Bremsen den Vorderreifen quietschen hören. Blockieren tut er nicht, aber darauf will ich es auch nicht anlegen.

So jetzt gibt es wieder Espresso und nun zum Mopped.

Gruß,
Peter

[Dieser Beitrag wurde am 17.05.2015 - 18:07 von K100pa aktualisiert]




K100pa ...
Maniac
............

...

Status: Offline
Registriert seit: 15.03.2005
Beiträge: 48
Nachricht senden
...   Erstellt am 18.05.2015 - 10:41Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


So, das mit der hängenden Gangschaltung ist vermutlich ein mechanisches Problem. Der Hebel geht sehr knapp am Fußraster vorbei. Ich vermute, dass er manchmal beim Zurückschnellen am Fußraster hängenbleibt. Möglicherweise ist der Raster etwas verbogen.
Das Hochsetzen der Vergasernadel hat nichts gebracht. Die Kerze ist immer noch schwarz. Ich werd mal eine neue Bedüsung bestellen.

Gruß,
Peter




K100pa ...
Maniac
............

...

Status: Offline
Registriert seit: 15.03.2005
Beiträge: 48
Nachricht senden
...   Erstellt am 19.05.2015 - 06:49Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Neuer Status.
Ich hab mich nochmal im Forum unter ¨Mein Zettchen zickt¨ schlau gemacht und bin fündig geworden.
Ich bin bei schwarzer Kerze immer wieder auf verkehrt eingestellte Zündung gestoßen. Das war dann auch bei mir so. Ich hatte versucht mit der Stroboskop Lampe einzustellen, aber wegen spritzendem Öl, hab ich die verkehrte Markierung erwischt. Das war die Markierung früheste Frühzündung. Nachdem ich gestern auf die Markierung F gestellt hatte, lief sie auch mit niedriger Drehzahl und ging im Leerlauf nicht mehr aus.
Den Ölverlust habe ich auch ausfindig gemacht. Anscheinend kommt es vom Kupplungsstößel. Da muß ich doch noch bei...




More : [1] [2] [3]

Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Umbau auf 250ccm MIT (!) Kickstarter Kawajock 7 kawajock
Umbau auf 250ccm / Neue HP - Seiten Kawajock 0 kawajock
Z200 auf 250ccm Pimpen Stefun72 4 kawajock
Wiedervorstellung/Rückmeldung MartinZ200 1 kawajock
Umbau Kawaneuer 0 kawajock
Neuer Thread ...

Geburtstagsliste:
Heute haben 3 User Geburtstag
tommy (35), Kehdinger (74), Carello (51)


KLette und Zette - 2 Kleine mit Charakter
Google


Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank