Unser neue Online Shop Adresse www.shop.mower24.de

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

robojos 



...

Status: Offline
Registriert seit: 22.04.2008
Beiträge: 1
Nachricht senden
...   Erstellt am 22.04.2008 - 22:10Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo,
wie man sieht bin ganz neu hier und das na klar nicht ohne Grund!
Ich bin im Besitz eines AM G1 Baujahr nach 2000. Das Gerät habe ich vor einem Jahr als Ausstellungstück gebraucht gekauft. Aus gesundheitlichen Gründen konnte ich den AM im vergangenen Jahr nicht installieren. Am letzten Sonntag war es dann endlich soweit.
Die Installation verlief erfolgreich und der AM nahm am Abend seinen Dienst auf. Lief für ca. 1- 1,5 Stunden problemlos. Ich programmierte die Timerfunktion und stellte den AM im Anschluss daran in die Ladestation zurück. Die erste Runde sollte er dann am Morgen um 10:00h beginnen. Was er auch tat, jedoch fuhr er nur ca. einen Meter aus der Ladestation heraus blieb dann stehen piepte und gab die Fehlermeldung "Radmotor blockiert" heraus. Das rechte Rad bewegte sich nach Reaktivierung lediglich um 1cm vor bzw. zurück und die Fehlermeldung erschien erneut. Auch beim Selbsttest konnte das linke Rad nicht bewegt werden. Nach dem Austausch der Motoren von rechts nach links und umgekehrt, ist die Situation die Gleiche, die linke Seite ist antriebslos. Was bei mir den Verdacht weckt, daß die Platine defekt sein könnte.
Was denkt oder wisst ihr?
Hat jemand einen Tip für mich, wie z. B. Händler in der Nähe (Saarland- Saarbrücken), Ersatzteilbeschaffung oder Reparatur der elektronischen Bauteile.
Vielen Dank im voraus.




seibot ...

.............................................



Status: Offline
Registriert seit: 04.07.2005
Beiträge: 532
Nachricht senden
...   Erstellt am 22.04.2008 - 23:14Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hi robojos,

den G1 kenne ich nicht, kann Dir aber zeigen, wo Du einen Händler in der Nähe findest:

http://www.husqvarna.de/node981.aspx

Damit kommst Du auf die Seite Händlersuche von Husqvarna.
Das Saarland kennt er, aber nur wenige Städte.

Ich hoffe, dass Du in Deiner Nähe eine Werkstatt findest.

Ich habe noch einen entdeckt, der den AM handelt:

Jung Motorgeräte
St. Wendelerstr. 29
66640 Namborn

http://www.gartentechnik.com/app/findun … &plz=66111

Viel Erfolg!

[Dieser Beitrag wurde am 22.04.2008 - 23:37 von seibot aktualisiert]





Signatur
Nur was sich ändert,
bleibt bestehen.

heinzw ...
10
......

...

Status: Offline
Registriert seit: 27.08.2006
Beiträge: 14
Nachricht senden
...   Erstellt am 21.06.2008 - 12:50Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Robojos,
ich habe das gleiche Problem. Was war es bei Dir?

Gruß
Heinz




gschaden 
5
...

...

Status: Offline
Registriert seit: 11.04.2008
Beiträge: 7
Nachricht senden
...   Erstellt am 07.10.2008 - 22:57Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Was war die Lösung, ich denke ich hab das selbe Problem.





Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Radmotor und Hauptplatine defekt Solaris 5 corsatimo
Rechter Radmotor blockiert -> Hauptplatine defekt - Tips? Stefan 43 corsatimo
G2 Hauptplatine 230.!!! Duc77 1 corsatimo
Hauptplatine G1 rasenwuzzi 1 corsatimo
Automower G2 Hauptplatine safety -1 corsatimo
Neuer Thread ...

Geburtstagsliste:
Heute haben 4 User Geburtstag
Rasenfan (46), Schani (62), kaeferpeter (67), Chris112 (27)


Unser neue Online Shop Adresse www.shop.mower24.de

Link: Unser Partner Forum auf Französisch http://automower-fans.les-forums.com/forums/
(Lien vers le forum Automower partenaire en français)



Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
husqvarna automower gebraucht | husqvarna automower fehlermeldung | platine defekt ladestation husqvarna g1 | gebrauchte husqvarna automower | husqvarna automower anzeichen für defekte platine | husqvarna automower radmotor | husqvarna g1 gebraucht | automower platine defekt
blank