Unser neue Online Shop Adresse www.shop.mower24.de

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

Hackl11 



...

Status: Offline
Registriert seit: 26.03.2011
Beiträge: 1
Nachricht senden
...   Erstellt am 26.03.2011 - 14:13Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ich habe mit meinem Automower G1 schon einige Probleme durch.
Aber als fleisiger Leser dieses Forums habe ich mir ( dank euch ) meistens helfen können.

Nun aber zu meinem Problem.
Der rechte Radmotor macht mir schon seid längerer Zeit zu schaffen. Der Mäher bringt immer die Fehlermeldung " Radmotor Blockiert ".
Also habe ich den Radmotor ausgebaut, das Getriebe gesäubert und mit einsatz von ganz feinem Fett wieder zusammen gebaut. Er geht auch leicht durchzudrehen.
Wenn ich im Testmodus sage drehe rechten Radmotor vorwärts und rückwärts geht er. Aber im normalen Mähmodus bringt er sofort Radmotor blockiert.
In dem einem Forum wird von den Mosfets gesprochen die sich verabschieden können. Die Frage war zum G1 und die Beschreibung wo sie zu finden sind ist aber zum G2.
Was ist nun richtig???

Weiß von Euch noch jemand eine Lösung oder eine Tip???

Danke im vorraus




automower ...

.............................................



Status: Offline
Registriert seit: 28.08.2004
Beiträge: 762
Nachricht senden
...   Erstellt am 03.04.2011 - 12:31Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Wie sehr sehr oft hier schon genant ist das Problem bekannt und hier in viel geschreiben worden.
Schau dich im Forum mal um und du findest die Lösung.


Schau auch mal hier:
http://www.razyboard.com/system/morethread-fehler-radmotor-oder-maehmotor-blockiert-corsatimo-2212354-5961566-0.html


PS:
Es ist einfach mal so das die Stromaufnahme zu viel ist. Das reinigen oder neu Lagern des Radmotor ist alles schön und gut auf dauer aber Zeitverschwendung!! Es ist einfach so. Wenn die Stromaufnahme zu höch ist bringt die Hauptplatine "Got sei dank!!" Fehler "...blockiert.
Wenn das spiel zu oft gemacht wird geht (wenn man glück hat) nur die Sicherung auf der Hauptplatine durch. Diese kann mit geschick von einem guten Löter oder Elektr. erneuert werden. Wenn man welche meinen Sie müsten dann eine stärke Sicherung rein machen oder das Spiel weiter treiben ist innerhalb von sehr kurzer Zeit ganz schluss und man kann die Hauptplatine entsorgen.

Fakt ist die Stromaufnahme !!

Das der Radmotor frei läuft ist sehr oft der fall, sogar in diesem Moment als der Fehler auftritt ist für den Besitzer oft oder meist nie ein sichbarer Fehler zu sehen.

Schau dich im Forum um, es gibt viele Tips Hilfen. Motor gibt es sogar einzeln zu kaufen.
Link RM einzeln
Es gib welche die Sie "angeblich" Rep. können.
Was ich mit vorsicht angehen würde.
Ich könnte Sie noch nicht testen.





Signatur
BITTE keine PM senden.
Anfragen bitte an service(at)mower24.de
Dankeschön.

Beitrag gefallen?
Unsere Admins benötigen Lob oder eine Anregung!!
Link
Dankeschön.

www.mower24.de
www.shop.mower24.de
www.forum.mower24.de
www.download.mower24.de


Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Radmotor G1 BergM01 8 corsatimo
Radmotor speedster 0 corsatimo
Radmotor fetten ? JohnnyWishbone 3 corsatimo
Radmotor/ Hauptplatine? robojos 3 corsatimo
Radmotor-Platine gto 9 corsatimo
Neuer Thread ...

Geburtstagsliste:
Heute hat nur 1 User Geburtstag
ampik (60)


Unser neue Online Shop Adresse www.shop.mower24.de

Link: Unser Partner Forum auf Französisch http://automower-fans.les-forums.com/forums/
(Lien vers le forum Automower partenaire en français)



Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
automower g1 testmodus | razyboard problem | in radmotor | thermosicherung automower | getriebemotor automower g1
blank