FAQ Forum News Mitglieder Suchen Anmelden Member Login FreeBoard!




ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

beate235 ...
Newbie


...

Status: Offline
Registriert seit: 25.02.2008
Beiträge: 9
Nachricht senden
...   Erstellt am 28.03.2008 - 11:42Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hallo!

Ich habe eigene Buttons die ich gerne ins Menü machen würde.

Ich habe auch den Code dazu benutzt,nur beim Testversuch,als ich auf Forum klickte ging mir die Seite von Tinypic auf.

Kann mir bitte jemand sagen,was ich falsch gemacht habe!

Lieben Dank

Beate

http://www.razyboard.com/system/user_sh … _page.html




Cat04 ...
Moderatorin a.D.




Status: Offline
Registriert seit: 19.06.2004
Beiträge: 11363
Nachricht senden
...   Erstellt am 28.03.2008 - 12:25Zum Seitenanfang Beitrag zitieren Beitrag melden 


Dann müsstest Du uns Deinen Code schon posten, hellsehen können wir nicht.

Eine ausführliche Anleitungen für ein eigenes Menü findest Du hier: http://www.razyboard.com/system/morethr … 836-0.html


Übrigens: Vorsicht beim Abspielen von Musik und Verwenden von Bildern, deren Urheber Du nicht bist. Das kann teuer werden.


MfG




beate235 ...
Newbie


...

Status: Offline
Registriert seit: 25.02.2008
Beiträge: 9
Nachricht senden
...   Erstellt am 28.03.2008 - 12:34Zum Seitenanfang Beitrag zitieren Beitrag melden 


genau die Code habe ich verwendet.

Der Button ist ja auch auf dem Forum erschienen,nur eben wenn man dann drauf klickt dann kommt man nicht aufs Forum sondern auf die Seite von Tinypic!

Ich bin echt noch sehr unwissend,daher bitte ich um eure hilfe

lg beate




Cat04 ...
Moderatorin a.D.




Status: Offline
Registriert seit: 19.06.2004
Beiträge: 11363
Nachricht senden
...   Erstellt am 28.03.2008 - 13:03Zum Seitenanfang Beitrag zitieren Beitrag melden 


schrieb
    Kann mir bitte jemand sagen,was ich falsch gemacht habe!



Cat04 schrieb

    Dann müsstest Du uns Deinen Code schon posten, hellsehen können wir nicht.


Nochmal, wenn wir deinen Fehler finden sollen, musst Du Deine Versuche hier posten.




beate235 ...
Newbie


...

Status: Offline
Registriert seit: 25.02.2008
Beiträge: 9
Nachricht senden
...   Erstellt am 28.03.2008 - 13:06Zum Seitenanfang Beitrag zitieren Beitrag melden 


danke,ich habe jetzt einen code mit dem es funktioniert!



lg beate




schnagga 
Newbie


...

Status: Offline
Registriert seit: 31.10.2008
Beiträge: 0
Nachricht senden
...   Erstellt am 29.03.2008 - 01:10Zum Seitenanfang Beitrag zitieren Beitrag melden 


@beate235:
Das ist jetzt nicht böse gemeint!

Kann es sein das du die deutsche Sprache nur schwer verstehen kannst?
Du antwortest auf Fragen sehr merkwürdig und auf den wichtigsten Hinweis von Cat bist du gar nicht eingegangen:
Cat04 schrieb
    Vorsicht beim Abspielen von Musik und Verwenden von Bildern, deren Urheber Du nicht bist. Das kann teuer werden.

Solltest du diesen wichtigen Satz nicht verstehen, helfe ich dir gerne weiter. Ausnahmsweise auch mal per PM!

LG
schnagga




Cat04 ...
Moderatorin a.D.




Status: Offline
Registriert seit: 19.06.2004
Beiträge: 11363
Nachricht senden
...   Erstellt am 30.03.2008 - 13:44Zum Seitenanfang Beitrag zitieren Beitrag melden 


Ich muss hier auch noch einmal nachhaken. Bilder und Videos, Flash. Hast Du die Genehmigung zur Verwendung? Wenn nein, entferne bitte umgehend alle Bilder und Videos, da wir sonst Dein Forum sperren müssen!

Bitte beachte auch diesen Thread von höfti: http://www.razyboard.com/system/morethr … l#go_97188




schnagga 
Newbie


...

Status: Offline
Registriert seit: 31.10.2008
Beiträge: 0
Nachricht senden
...   Erstellt am 30.03.2008 - 21:43Zum Seitenanfang Beitrag zitieren Beitrag melden 


Ohne Schei*
Wenn Razy dein Board hier sperrt, solltest du dankbar sein.
So viele geklaute Sachen habe ich selten gesehen!

Wenn der erste Zorn verflogen ist kannst du hier gerne wieder ein Board starten! Dann aber bitte mit eigenen Sachen!

Oh man, ich rede hier gerade so als wenn ich Admin/Mod wäre?!

...Sorry...




beate235 ...
Newbie


...

Status: Offline
Registriert seit: 25.02.2008
Beiträge: 9
Nachricht senden
...   Erstellt am 31.03.2008 - 18:39Zum Seitenanfang Beitrag zitieren Beitrag melden 


ich habe verstanden!
und werde das radio wieder entfernen.obwohl es von radio teentaal genehmigt wurde.
das mit den videos von you tube und myvideo wusst ich echt nicht,ich dachte die darf man verwenden.und die bilder sind in jedem anderen forum auch zu finden!

nochmal danke für den hinweis!

werde mich mal ans löschen begeben.

lg bea





Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Probleme beim erstellen von beiträgen!? malthus 0 deamonx
Probleme bei der Registrierung, Login oder Beitrag erstellen ildaniele 0 hdsda
Regeln beim Erstellen von Charakteren Drayandra 0 drayandra
Menüs erstellen bzw. drucken. Karen 2 nunz
Probleme mein Forum zu erstellen Mystery2of2Akasha 4 makaveli2oo5

Geburtstagsliste:
Heute haben 5 User Geburtstag
RCT3 (32), shyAngel (34), sunnyVee (34), masterlux (32), confederatio (56)


Kontakt - Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank