FAQ Forum News Mitglieder Suchen Anmelden Member Login FreeBoard!


More : [1] [2] [3]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

maegeweb ...
Power User
...............



Status: Offline
Registriert seit: 18.02.2004
Beiträge: 1752
Nachricht senden
...   Erstellt am 17.05.2004 - 16:31Zum Seitenanfang Beitrag zitieren Beitrag melden 


also falls es dir hilft, bei mir gehen die Buttons "Feen" usw. Aber im einten Button steht irgendwo "Dämonen" und bei Mausover steht "Gnorme"

Gruss,
maegeweb




Heddy ...
foren-Meister
..................



Status: Offline
Registriert seit: 28.12.2002
Beiträge: 3837
Nachricht senden
...   Erstellt am 17.05.2004 - 17:04Zum Seitenanfang Beitrag zitieren Beitrag melden 


*gg* habe ich uach grade festegstellt - da war ein button falsch abgespeichert - danke. ^.^

Aber jetzt geht es endlich auch bei mir nachdem ich sämtliche Buttons einfach unter ein anderes Format gespeichert habe *grinz*

Nur: Jetzt wo ich sie hab will ich diese buttons gar nicht mehr.. XD

*neue generieren hopps*
THx für die Hilfe auf jeden Fall!




More : [1] [2] [3]

Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Problem mit Ausbildungsgeld was auf eigenem Konto verweilt dobberph 5 sevenid
das sript alaup 1 freetoplist
Der Weg zum eigenem Charakter Immortal 0 immortal1892
WM IM EIGENEM LAND Yildiray 0 yildiray
Heideexpress auf eigenem Gleis Thomas79 0 delegatic

Geburtstagsliste:
Heute haben 4 User Geburtstag
Albert (28), scrappy (31), xxlfeuerwalze (39), glfpg (62)


Kontakt - Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank