HERZLICHES WILLKOMMEN IM KAWASAKI 200/250 SINGLE FORUM - DAS FORUM FÜR KAWASAKI KLEINE LUFTGEKÜHLTEN EINZYLINDER LATEST NEWS SSM 2016 - Eine tolles aber wetterseitig kühles Treffen - Danke an Elke und Ronny für die Mühe! *** Nächstes Small Single Treffen voraussichtlich am Pfingswochenende 2017 (2. - 4. Juni 2017) / Genaueres dazu folgt im März 2017 * Bitte schon mal vormerken :-) ***

....

;
...bis zum nächsten
KL250 & Z200 Treffen
(voraussichtlich) vom 2. - 4. Juni 2017
***DAS FORUM WÜNSCHT ALLEN FREUNDEN DER KLEINEN KAWASAKI - EINZYLINDERN EINE TOLLE, UNFALLFREIE SAISON 2016***


KONTAKT * ALTES KL250 FORUM (Archiv)

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...
More : [1] [2] [3] [4] [5]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 5288
Nachricht senden
...   Erstellt am 12.06.2017 - 11:14Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


DerSemmeL schrieb

    Servus Michl,

    entweder Teile der Ölpumpe oder vom Lichtmaschinenrotor


    Ist halt etwas schwer, die Dimenson abzuschätzen, denn ich vermute, das es sich um ein Din A4 Kuvert handelt.

    .....

    Gruß vom SemmeL


Beruhigend zu wissen, dass ich mich nicht geirrt habe!

Und dass Du den Fehler mit dem Regler in den Griff bekommen hast, beruhigt mich auch! Danke für die Rückmeldung!!

Müsste ja auch eher hart sein, wenn es Teile des Magneten sind, denn was Du zuerst vermutet hattest, war ja Stücke einer Dichtung und die sollte eher "biegsam" sein, was ja hier klar auszuschließen ist



Montagsgruß vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

Mopedmichl21 
Maniac
............

...

Status: Offline
Registriert seit: 11.03.2016
Beiträge: 66
Nachricht senden
...   Erstellt am 13.06.2017 - 09:29Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


ja, die teile sind hart und fest..dann wird das das schon sein...

...aber ist denn das argschlimm wenn die tele fehlen? denk nicht, oder?

dienstags gruß michi





Signatur
EINMAL Kawa, IMMER Kawa!

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 5288
Nachricht senden
...   Erstellt am 13.06.2017 - 13:46Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Mopedmichl21 schrieb

    ja, die teile sind hart und fest..dann wird das das schon sein...

    ...aber ist denn das arg schlimm wenn die teile fehlen? denk nicht, oder?

    dienstags gruß michi


Dass sie "fehlen" - vermutlich und auch wie Du schreibst, das die Zette gut läuft - eher ned,
aber dass evtl. kleinere Brösel vom Magneten Orte aufsuchen könnten, wo sie nix verloren haben, sprich Ölkanäle etc. und da verstopfen

Wieviel da "fehlt" siehst Du selbst, wenn Du den linken kleinen Motorseitendeckel runtermachst und den Motor (ohne Kerze) ein paar Mal duchdrehst. Könnte natürlich mit eine Ursache für das Sterben Deines Reglers gewesen sein, bin mir aber nicht sicher.
Die interessantere Frage wäre "WARUM" denn da am Magneten was abgegangen ist??? Fremdeinwirkung beim Versuch den zu demontieren wäre die menschliche Variante,
ansonsten hab ich keine Idee...

Gruß vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

Mopedmichl21 
Maniac
............

...

Status: Offline
Registriert seit: 11.03.2016
Beiträge: 66
Nachricht senden
...   Erstellt am 14.06.2017 - 08:42Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


mmmhhhmmm vielleicht mach ich den deckel doch noch runter...hab ja die dichtung dazu daheim...
muss dazu doch das öl nochmal ablassen, oder seh ich das falsch...?
anderer seits:
never touch a running system!





Signatur
EINMAL Kawa, IMMER Kawa!

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 5288
Nachricht senden
...   Erstellt am 14.06.2017 - 10:22Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Guten Morgen Michl,

die LiMa kannst Du doch anschauen, wenn Du nur den kleinen Motorseitendeckel runternimmst, (siehe bei vorheriger Post)

Da kannst Du das Öl drin lassen, nur wenn Du den ganzen Motorseitendeckel links (Fahrtrichtung) abnimmst, muss das Öl raus.
ABER das kannst Du ja "sauber" auffangen und dann wieder verwenden.

Jain, "Never touch....." ist schon ned verkehrt, als Sichtweise, nur "immer" würde ich das auch nicht machen. Hängt echt vom Einzelfall ab, wieviele Vorbesitzer, Kundendienste etc, Laufleistung . Denke das kannst Du für Dich am besten selbst entscheiden, ob oder ob ned, gell


Gruß vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

More : [1] [2] [3] [4] [5]

Neuer Thread ...

Geburtstagsliste:
Heute haben 3 User Geburtstag
PGkl25 (49), worredau (49), KawaHansi (52)


KLette und Zette - 2 Kleine mit Charakter
Google


Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank