HERZLICHES WILLKOMMEN IM KAWASAKI 200/250 SINGLE FORUM - DAS FORUM FÜR KAWASAKI KLEINE LUFTGEKÜHLTEN EINZYLINDER LATEST NEWS SSM 2017 - Eine tolles Treffen - Danke an Elke und Ronny für die Mühe! *** Nächstes Small Single Treffen voraussichtlich 2022 ***

Noch mindestens

;
...bis zum nächsten
KL250 & Z200 Treffen
voraussichtlich 2022
***DAS FORUM WÜNSCHT ALLEN FREUNDEN DER KLEINEN KAWASAKI - EINZYLINDERN EINE TOLLE, UNFALLFREIE SAISON 2021 ***


KONTAKT * ALTES KL250 FORUM (Archiv)

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...
More : [1] [2]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

Raineu ...
Guru
...............

...

Status: Offline
Registriert seit: 20.09.2004
Beiträge: 425
Nachricht senden
...   Erstellt am 12.09.2017 - 22:50Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


OK, der Eine oder Andere (z.. B. Jürgen, Semmel) wird wohl sagen: "Der Rainer kommt immer nur wenn er Probleme hat." Nun, so ganz unrecht haben Sie wohl nicht. So, jetzt zu meinem Problem:

Ich habe dieses Jahr fast nur den Brummer (Z200) gefahren. Immer problemlos.

Freitag letzte Woche, meine abendliche Runde gedreht. - Alles gut, nur die Drehzahlmesserwelle war ausgehängt. Sonntag die Welle angeschraubt. -> Test -> Brummer springt einfach nicht an.

Inzwischen, alles meist sogar mehrmals ausgeführt:
- Kerze gereinigt / getaucht, Funken geprüft,
- Elektrik allgemein geprüft,
- Vergaser raus, Düsen geprüft / gereinigt,
- Vergaser getauscht gegen einen der 100% OK,
- Tank runter,Verkabelung geprüft, Zündspule festgeschraubt (hat ein bisschen gewackelt),
- Unterbrecher geprüft / gereinigt.

Alles ohne Erfolg. Dabei ist zu bemerken, daß Brummer bis zuletzt immer top angesprungen ist. - In Sekunden.

Jetzt passiert beim Starten nichts, - fast nichts. Ab und zu, in unregemäßigen, keiner Aktion zu zu ordnenden Abständen, springt er an, läuft 5-10 Zündungen in sehr niedriger Drehzahl (ca. 700 rpm) und geht aus. Auch noch so vorsichtiges Gasgeben tötet ihn sofort.

Letzten Samstag habe ich's mal wieder versucht. Lange "georgelt", auch mit völlig gezogenen Shock. Folge: Heftige Fehlzüdung (Nachbarn sind auf den Blakon gestürzt, die beste meiner Ehefrauen kam in Panik angelaufen). Danach, bei erneuten Starten: keine wirklich gefühlte Zündung, aber schwarze Wolken, wie bei einem Diesel.

Hab erst mal Arbeiten eingestellt. Eine Nacht gegrübelt: Ich befürchte, daß die Nockenwelle eingelaufen ist und Zündeinstellungen völlig daneben stehen. - Wie bei meinem alten Motor damals auch. - Damals hatte ich ähnliche Probleme. Brummer lief und blieb dann plötzlich stehen. Zündfunke und Vergaser waren okay.

Zunächst unerklärlich. Bis ich feststellte, dass sich offensichtlich die Zündung ständig verstellte. Anfänglich ließ sich das durch gelegentliches korrigieren in den Griff bekommen. Später war ein stabiler Motorlauf dann nicht mehr gegeben. Ich habe dann festgestellt, dass die Nockenwelle ca. drei bis vier Millimeter Spiel nach oben und unten hatte.

Semmel hat mir dann, freundlicherweise, einem seiner Motoren zu einem sehr fairen Preis überlassen. Das ist der Motor, der bis jetzt einwandfrei lief.

Meinem Verdacht folgend, war ich heute Abend nach der Arbeit mal wieder in der Garage und habe mit dem Zündzeitpunkt gespielt.- Und siehe da, nachdem ich die Zündung ca. zehn Grad vorgestellt habe (bezogen auf die Scheibe mit dem Unterbrecher, an dem man den Zündzeitpunkt einstellt), lief Brummer wieder.
Ich habe den Zündzeitpunkt nicht nach dem Handbuch eingestellt, sondern einfach mal so hin gedreht, dass Brummer optimal lief. Die Tatsache, dass ich das durch Einstellen des Zündzeitpunkt des erreichen konnte, bestätigt meinen Verdacht, bezüglich der ein gelaufenen Nockenwelle bzw. des Nockenwellenlagers.

So weit, so traurig. Was mir aber nicht einleuchtet, ist die Tatsache, dass das nach unten eingelaufene Nockenwellenlager zu einer Verschiebung des Zündzeitpunktes führt. Eine Veränderung des Schließwinkels leuchtet mir noch ein. Der Zündzeitpunkt ist aber doch nur von dem Winkel der Nockenwelle abhängig. Selbst bei einem ausgeleierten Nockenwellenlager dürfte sich aber doch der Winkel nicht ändern.

Hat einer von Euch eine Erklärung?

Ja und gleich wieder die Frage: gibt es inzwischen eine Lösung für das Nockenwellenlagereinlaufproblem?

Gruß an Alle
Rainer





Signatur
Eine Z200 zum Fahren wenn die Sonne lacht und eine zum Schlachten in der Garage.

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 12.09.2017 - 23:02Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Rainer,

das Forum ist ja auch für Lösungen da, also würde ich mich niemalsnicht traun, so etwas zu sagen!

Alle die sich ned rühren, freun sich an ihren Kawasakis.

Ich kann Dir leider nur eine Frage beantworten, wie auch schon in der PM.
Nachdem Gabriel ja verunglückt ist, (Ruhe in Frieden), ist das wieder im Sande verlaufen, leider


Warte aber mal ab, wer sich da noch dazu äußert, gell

Gruß vom SemmeL

PS: Was hast Du denn an km draufgefahren, auf den Motor vom Zuckerl? 30tkm hatte er als Du ihn bekommen hast





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

Raineu ...
Guru
...............

...

Status: Offline
Registriert seit: 20.09.2004
Beiträge: 425
Nachricht senden
...   Erstellt am 13.09.2017 - 00:44Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo, grüß Dich Semmel,
Die Kilometer weiß ich nicht genau. Ich schätze mal so ca. 15.000 km.

Ja, die Geschichte mit Gabriel habe ich noch in trauriger Erinnerungen.

Ich habe in den letzten Tagen, irgendwo im Netz, eine Anzeige gelesen, in der eine Z200 angeboten wurde. Der Verkäufer wies ausdrücklich darauf hin, dass die Nockenwelle in Bronzeschalen gelagert sei. Leider finde ich diese Anzeigen nicht mehr.

Offensichtlich gibt es aber doch Lösungen.

Da gab es doch diese Firma In Kassel, die das jetzt nicht mehr macht. Weißt Du wie das seinerzeit gelöst wurde? Nur Gleitschalen oder waren es Nadel- bzw. Rollenlager?

Gruß & gute Nacht





Signatur
Eine Z200 zum Fahren wenn die Sonne lacht und eine zum Schlachten in der Garage.

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 13.09.2017 - 14:16Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


So lieber Rainer,

ich fuhr einfach mit der Maus über die Worte
"Nockenwelle in Bronzeschale"
(hört sich fast appetitlich an, finde ich)

und lies mir die Googelergebnisse dazu anzeigen

Da kam folgendes Ergebnis

Nun stellt sich die Frage ob das bei unserem Motor genauso zu bewerkstelligen ist?

Am Ende des Beitrags ist eine Mailadresse, ich frag dort mal nach. Und ich hab da keine Angst es geht da um die XL 500, also auch eine alte Japanerin, gell



Gruß
Der SemmeL

PS: ich hoffe dass dieser Beitrag noch einigermaßen aktuell ist

[Dieser Beitrag wurde am 13.09.2017 - 14:21 von DerSemmeL aktualisiert]





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 13.09.2017 - 14:27Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Das war eine sehr schnelle Antwort



This message was created automatically by mail delivery software.

A message that you sent could not be delivered to one or more of
its recipients. This is a permanent error. The following address(es)
failed:

heinz.langbauer@sft.steyr.com:
SMTP error from remote server for RCPT TO command, host: smtpgw.magnasteyr.com (193.187.200.7) reason: 550 5.1.1 : Recipient address rejected: User unknown in relay recipient table

Vermutlich ist der gute Mensch in die verdiente Rente gegangen, und irgendwas klingelt bei mir bei diesem Namen...
...aber deswegen werden wir nicht aufgeben,


Gruß vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

Raineu ...
Guru
...............

...

Status: Offline
Registriert seit: 20.09.2004
Beiträge: 425
Nachricht senden
...   Erstellt am 13.09.2017 - 22:49Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


... Ja, wirklich eine schnelle Antwort.- Aber sag mal, ich habe auf dem Link nichts von"Bronzeschale" gelesen. Da war doch nur von aufschweißen und "auf Maß" arbeiten die Rede.
Oder bin ich blind?





Signatur
Eine Z200 zum Fahren wenn die Sonne lacht und eine zum Schlachten in der Garage.

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 14.09.2017 - 01:27Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Nein, ich hab da auch nichts davon gelesen,
aaaaber mein Gedanke wäre eben der gewesen, bzw. ist es noch, denjenigen zu fragen, ob der in den Kopf auch Buchsen oder Lagerschalen einarbeiten kann...

Gruß durch die Nacht vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

Raineu ...
Guru
...............

...

Status: Offline
Registriert seit: 20.09.2004
Beiträge: 425
Nachricht senden
...   Erstellt am 16.09.2017 - 23:53Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


So, Hallo, da bin ich wieder.
Nachdem ich heute Vormittag arbeiten musste, habe ich mich heute Nachmittag wieder Brummer gewidmet.
Ich habe erst einmal ein Öl- und Ölfilter Wechsel vorgenommen.
Dann habe ich mit der geänderten Zündeinstellung (s.o., Zündung ca. zehn Grad vorgestellt, damit der Motor überhaupt lief) eine Probefahrt gemacht.
Das war sehr ernüchternd. Der Leerlauf war akzeptable, bei ca. 1400 RPM einigermaßen stabil. Allerdings Leistung und Beschleunigung waren miserabel.
Offensichtlich war der Zündzeitpunkt zu weit vorgestellt. Ich habe daraufhin den Zündzeitpunkt gemäß den Anleitungen aus dem Handbuch (13° trat vor OT), mit Hilfe einer Kontrolllampe, wieder statisch eingestellt. Interessanterweise kam ich dabei auf exakt die gleiche Einstellung die ich vorher hatte, als der Motor nicht mehr ansprang.

Die Folge: die gleichen Probleme wie ganz am Anfang. Der Motor sprang gar nicht mehr an bzw. hustete 4 bis 5 Zündungen vor sich hin und ging wieder aus.
Ich habe daraufhin den Zündzeitpunkt nur etwa fünf Grad vorgestellt (statt vorher zehn Grad) und konnte den Motor damit einwandfrei starten. Eine Probefahrt wurde dann allerdings durch einen starken Regenschauer vereitelt.
Wenn Ihr Euch erinnert, habe ich im ersten Beitrag die Frage an mich und an Euch gestellt, warum sich der Zündzeitpunkt bei einer eingelaufenen Nockenwelle verändert, bzw. eine andere Einstellung erforderlich macht. Die Antwort ist glaube ich die:
Der Zündzeitpunkt ändert sich nicht. Er ist, logischerweise, nur von dem Winkel der Nockenwelle abhängig. Diese verändert sich ja nicht. Es ändern sich, logischerweise, die Steuerzeiten für die Ventile. Die Nockenwelle liegt jetzt tiefer. Das heißt die Ventile eröffnen früher. Die Folge: die Zündung erfolgt bei schon teilweise geöffneten Auslassventilen. Das erklärt die Probleme beim Starten und auch die heftigen Fehlzündungen.
Wenn jetzt die Zündung vorgestellt wird, wird das frühere Öffnen der Ventile kompensiert. Die Zündung erfolgt im richtigen Moment. Leiter kann man sich jetzt allerdings nicht mehr an den einschlägigen Markierungen gemäß dem Handbuch orientieren. Die optimale Einstellung muss man experimentell ermitteln.
Soweit ist die Welt also in Ordnung. – zumindest solange die Nockenwelle nicht in dem entstandenen Langloch „rumeiert“ und dadurch zu sich ständig ändernden Ventilsteuerzeiten führt.
Mir zumindest erscheint diese Erklärung schlüssig. Was meint Ihr dazu?

Gruß und schönen Abend
Rainer





Signatur
Eine Z200 zum Fahren wenn die Sonne lacht und eine zum Schlachten in der Garage.

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 18.09.2017 - 00:03Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Guten Abend Rainer,

ich vergleiche das mal mit dem Motor vom GiftZwerg
der zwar die kontaktlose Zündung besitzt,
aber auch keine ganz so frische Nockenwelle.
Da war das Problem mit der nicht mehr so hohen Endgeschwindigkeit, sprich bei 80 war Schluss, stottern etc.

Auf dem Treffen dann die Ventile eingestellt, die schon etwas knapp waren und siehe da, er lief wieder besser.
Soll heißen, es kann am Verschleiß der Nockenwelle liegen, am Spiel im Lager, beidem zusammen
und an nicht gut bis optimal eingestellten Ventilen.

Es wäre toll, wenn sich jemand als Firma finden liesse, so wie es der Gabriel vorhatte, der Buchsen für die Nockenwelle "hat" und die in die Köpfe einpassen würde.

Kann mir gut vorstellen, dass es locker 10 Mitglieder aus dem Forum gäbe, die ganz aufgeregt den Finger heben, wenn gefragt wird:

Wer hat Interesse an Lagern für die Nockenwelle?

Was dann natürlich auch ein "Muß" wäre, die Nockenwelle entsprechend wieder aufzubauen,
und zu beschichten, ebenso die Kipphebel, sonst wäre es halt "Pfusch"


Gruß in den Abend
vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

Raineu ...
Guru
...............

...

Status: Offline
Registriert seit: 20.09.2004
Beiträge: 425
Nachricht senden
...   Erstellt am 21.09.2017 - 00:11Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Guten Abend Semmel,

heute Abend hatte ich mal wieder ein paar Minuten Zeit für Brummer. Ich habe die Grundplatte mit den Unterbrecherkontakten, den Zündversteller und den inneren Deckel abgebaut um Zugang zur „nackten“ Nockenwelle zu bekommen.

Erste Feststellung: Ich war erstaunt wie stramm die Steuerkette ist. Kontrolle des Kettenspanners ergab, dass dieser richtig eingestellt war.
Ich habe dann den kompletten Kettenspanner ausgebaut, sodass der Druck auf die Steuerkette beseitigt war. Jetzt kam die

Zweite Feststellung: die Nockenwelle hat keinerlei Spiel! D.h., es spricht, entgegen aller Theorien, nichts für eine eingelaufene Nockenwelle. Diese Feststellung hat mich doch sehr erstaunt!

Jetzt stehe ich vor der Frage was die Ursache für die Probleme sein kann. Lass mich die Fakten noch einmal in Kurzform zusammenfassen:

- Brummer lief einwandfrei bis zuletzt. Nur der Drehzahlmesserwellenanschluss am Zylinderkopf war ausgehängt.

- Nachdem ich die Drehzahlmesserwelle, die ja über ein kleines Schneckengetriebe mit der Nockenwelle in Verbindung steht, richtig in das Tachometerantriebsrad im Zylinderkopf eingehängt und die Welle festgeschraubt hatte, funktionierte zwar der Drehzahlmesser, aber der Motor sprang nicht mehr an. (andersherum war es eigentlich besser )
.
- Zahlreiche Versuche rund um Vergaser und Zündkerze brachten keinen Erfolg.

- Erst das drastische vorverstellen des Zündzeitpunktes ließ den Motor wieder starten. Das „richtige“ einstellen des Zündzeitpunktes, gemäß Reparaturanleitung, reproduziert den Fehler zu 100%.

- Da das das gleiche Fehlerbild wie bei meinem alten Motor war, bei dem sich die Nockenwelle mehrere Millimeter auf und ab bewegen ließ, ging ich auch hier von einer eingelaufene Nockenwelle aus.

- Dann die Erkenntnisse von Heute: Nockenwelle hat kein Spiel. –

Im Moment bin ich recht ratlos. Wie hängt meiner Fummelei an der Drehzahlmesserwelle mit dem akuten Problem zusammen? Können Arbeiten an der Drehzahlmesserwelle (und nur da) die Ventilsteuerzeiten so dramatisch verstellen?

Hat irgendjemand eine Idee, einen Tipp?

Gruß von Rainer dem ratlosen.





Signatur
Eine Z200 zum Fahren wenn die Sonne lacht und eine zum Schlachten in der Garage.

More : [1] [2]

Neuer Thread ...

Geburtstagsliste:
Heute haben 4 User Geburtstag
Blacky (62), Torsten85 (36), Erbse (56), CafeRacer85 (36)


KLette und Zette - 2 Kleine mit Charakter
Google


Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank