Willkommen im MOBAZI Forum MOBAZI-HOME

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

ivo ...



...

Status: Offline
Registriert seit: 02.01.2010
Beiträge: 10
Nachricht senden
...   Erstellt am 22.07.2012 - 18:05Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Oliver
Ich bin an einer Spur O Anlage, leider habe ich Probleme mit dem MX7.
Ich habe zwei MX7 eingebaut, leider Leuchten immer beide Besetzt.
Nach Empfehlung von Herr Hübsch, habe ich sein MX7 Pauwer 3 eingebaut, leider immer noch die gleichen
Probleme.
Ich habe diese an einem MX 9 eingebaut (1x 909 und 1x 911 ), ich kann am Potenziometer drehen, entweder kein Leuchte oder beide.
Hast Du mir eventuell eine Ratschlag?
Für Deine Hilfe Danke ich Dir.
Gruss Ivo




Oliver ...
Administrator
...............

...

Status: Offline
Registriert seit: 22.12.2009
Beiträge: 179
Nachricht senden
...   Erstellt am 23.07.2012 - 08:15Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Servus!
Ich kenne auch nur das:
http://www.zimo.at/web2010/newsitems/pr … htm#mx7mx9
und das:
http://amw.huebsch.at/Produkte/MX7_Power.htm
Beachte den letzten Absatz mit den 10K Widerständen!





Signatur
lg
Oliver


Neuer Thread ...





Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank