Herzlich Willkommen im 993erForum, dem Board für Fans, Interessenten und Besitzer des faszinierendsten Porsches schlechthin, dem Porsche 993. Wir sind mittlerweile ein kleiner aber feiner Kreis von Porsche Fahrern und Fans dieser Marke die sich gegenseitig auch mit Rat und Tat beiseite stehen und davon könnten auch Sie profitieren. Dieses Forum befindet sich im Lesemodus, für einen Support rund um den Porsche 993, melden Sie sich bitte in unserem new Style 993 Forum unter: 993 Classic Club Forum / Elfer-GTR-Club - das Board zum Porsche 911/993 kostenlos an. Unsere DIY / Do it Yourself / Technik - Wartungs- & Reparaturtipps sind für jeden angemeldeten User im new Style Forum verfügbar. Mit besten Grüssen Thomas Gramlich sowie dem Moderatorenteam


Board Übersicht Gast Login

More : [1] [2] [3] [4] [5]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

AndreasH ...
Elfer GTR Club Member
............

...

Status: Offline
Registriert seit: 02.01.2008
Beiträge: 179
Nachricht senden
...   Erstellt am 04.06.2009 - 00:58Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hallo Dieter,

ich habe die bisherigen Beiträge interessiert verfolgt,aber eigentlich ist das doch ganz einfach.

Damit der Motor läuft, braucht er Luft, Spritt und Zündfunken zum richtigen Zeitpunkt.

Sory, Dir ist wahrscheinlich nicht zum Spassen zu Mute, es nervt bestimmt nur.

Startprobleme finde ich schwieriger zu analysieren als wenn der Motor während der Fahrt in stabilisiertem Betriebszustand ausgeht.
Darum Überlegungen zum Ausgehen des Motors während der Fahrt, in der Annahme, dass es dieselbe Ursache für beide Phänomene ist.


Ich spinn' jetzt einfach mal vor mich hin:

- Dass ein hängendes Einspritzventil zum Absterben des Motors führt glaube ich nicht, es gibt noch 5 andere Zylinder die den toten 6. mitschleppen.

- Wenn Motor schlagartig ausgeht und dann wieder im Schubbetrieb anspringt, kann es kein zugesetzter Benzinfilter sein. Der meldet sich analog und nicht digital.

- DME-Relais defekt oder Wackelkontakt in Versorgungsspannung DME, müsste zu Fehlereintrag im DME führen. Batteriespannung zu niedrig. Wobei, wenn das DME keine Spannung kriegt, kann es dann Fehler speichern ?

- Grünspan im DME, ich spinne nicht, das war die Ursache für ähnliche Probleme an einer Ducati meines Freundes. Und Wasser im Cabrio ist ja nicht völlig abwegig. Da reicht es, einmal die Wetterlage falsch einzuschätzen.

- Blasenbildung in den Sprittleitungen halte ich für unwahrscheinlich, das wäre ja bauartbedingt und es müssten dann fast alle 993 das Problem haben.

- Dass bei defektem HFM odrr Lamda-Sonde der Motor abgestellt wird glaube ich nicht, geht der Motor da nicht in Notlauf mit reduzierter Leistung?

- Ein commen rail Diesel stellt den Motor ab, wenn der Kurbelwellensensor defekt ist. Der weiß dann nicht mehr wo er ist.
Hat der 993 einen Kurbelwellensensor und braucht er den um zu laufen ? Woher weiß der 993 wann er einspritzen soll ?

- Haben bloß die Kontakt der Benzinpumpe Probleme ?

Mehr fällt mir zu später Stunde nicht mehr ein.
Ich weiss, meine Gedanken sind keine echte Hilfe aber solche Ferndiagnosen sind recht schwierig bis unmöglich.

Das Blöde ist auch, dass es scheinbar nur sporadisch und nicht reproduzierbar auftritt.
Und am Ende ist es was ganz anderes.
Lass es uns wissen.

Grüsse

AndreasH




Dit42 
Elfer GTR Club Member
.........



Status: Offline
Registriert seit: 25.04.2005
Beiträge: 92
Nachricht senden
...   Erstellt am 08.06.2009 - 19:07Zum Seitenanfang Beitrag zitieren Beitrag melden 


Danke Andreas,

Deine Hilfestellung hat mich doch zum weiteren Überlegen gebracht.

Die bestellte Lamdasonde ist eingetroffen, aber ich habe die noch nicht eingebaut, sondern erst alle sichtbaren Kabelstecker im Motorraum (auch von Lambdasonde, Drehstecker von Luftmassenmesser, usw.) abgezogen und eingesprüht.

Danach probegefahren und :

ER LÄUFT ohne Probleme !

Es hat den Anschein dass es einer dieser Stecker war der wohl durch Feuchtigkeit oder durch noch nicht sichtbaren Grünspan ab und zu keinen Kontakt herstellen konnte.

Ich will noch nicht zu früh jubeln, aber seit dem bin ich den 911 mehrere Male und lange gefahren. Vorher gab es bei jeder Fahrt diese Probleme, auch bei ganz kurzer Fahrt.

Werde die Sonde vorsichtshalber lagern.

Noch etwas:

Als ich im Motorraum nach Steckern zum Besprühen suchte, habe ich an der linken Motorseite 2 lose hängende Stecker "gefunden". Bei näherer Betrachtung habe ich gesehen dass die genauso aussehen wie die anderen 3 Stecker an den Einspritzdüsen.
Dabei fiel mir ein, dass der 911 doch im Rahmen eines Rückrufes einen neuen Kabelstrang im Motorraum bekommen hat.
Ob da der Mechaniker 2 Stecker einfach dringelassen hat?
Oder habt Ihr die auch?!?

Eigentlich egal, ich bin wieder glüüüüücklich!!


Lieben Gruss und vielen Dank.


Dieter





Signatur
Eine Gerade ist nur die lästige Verbindung zwischen 2 Kurven

gecko911 ...
Elfer GTR Club Member
.....................

...

Status: Offline
Registriert seit: 08.06.2008
Beiträge: 1255
Nachricht senden
...   Erstellt am 08.06.2009 - 20:44Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hi Dieter,

das freut mich, das dein bestes Stück wieder läuft

Ich hab zwar keine Ahnung, um was es sich für Kabel in deinem Fall handelt, aber bei mir hab ich ein zwei lose Kabel. Und zwar hinter der Stoßstange. Sind für den Temperaturfühler. Einer ist aktiv - für die Klimaanlage - und für den zweiten hängt das Kabel auch lose in der Gegend rum. Lt. PZ wäre dies der Temp-Sensor für den Bordcomputer, wenn ich einen hätte. Ev. wäre bei dir hier ein Tempomat angschlossen. Oder hast du einen Tempomat?

Viele Grüße

Christian




AndreasH ...
Elfer GTR Club Member
............

...

Status: Offline
Registriert seit: 02.01.2008
Beiträge: 179
Nachricht senden
...   Erstellt am 08.06.2009 - 21:19Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hallo Dieter und Christian,

habe mich an einen im Forum gewand der von den Kabeln mal echt was weiss:
Meine Frage:
"Was mir aber aufgefallen ist, sind 2 freie Stecker kabelbaumseitig links im Motorraum Höhe 1. Zylinder. Dazu kann ich keine freien Stecker am Motor oder am Fahrzeug finden.
Bilder freie Stecker im Motorraum"

Photos sind von 993 C2 '95 200kW ohne Varioram


Er schrieb dann:

"Hi, die habe ich auch da auch rumliegen und war damals sehr erstaunt, als ich das sah.

Die beiden Stecker gehören an die Ansaugbrücke der RS-Version. Der RS-Motor hatte nämlich schon ab 1994 die VARIORAM-Ansaugbrücke, die dann ab 1996 bei allen Saugern eingebaut wurde.

Der erste Stecker (grau/weiß und rot/weiß) ist für das Schaltventil Resonanzklappe (RS).

Der zweite Stecker (grün/weiß und rot/weiß) ist für das Schaltventil Saugrohrumschaltung (RS).


Achtung: die Farbkombination des ersten Steckers (grau/weiß und rot/weiß) gibt es noch mal, und zwar: für das Schaltventil der Resonanzklappe (nicht RS). Diese Leitung ist aber an einen anderen Ausgang des DME geführt und das Signal hat somit nicht das gleiche Verhalten. Der Stecker kommt dort aus dem Kabelbaum raus, wo auch der Stecker für den Luftmassen-Messer rauskommt."


Grüsse

AndreasH




gecko911 ...
Elfer GTR Club Member
.....................

...

Status: Offline
Registriert seit: 08.06.2008
Beiträge: 1255
Nachricht senden
...   Erstellt am 09.06.2009 - 07:11Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hi Zusammen,

danke für die Info. Dann ist es wirklich nicht so ungewöhnlich, dass "irgendwo" im Auto noch ein paar lose Stecker herumliegen

IM PZ sagte man mir auch, dass für alle Modelle ein Kabelbaum verwendet wird und wenn ein Modell - wie in meinem Fall z.B. ohne Tempomat - eine bestimmte Ausstattung NICHT hat, trotzdem der identische Kabelbaum wie bei Vollausstattung verwendet wird.

Viele Grüße

Christian

[Dieser Beitrag wurde am 09.06.2009 - 07:12 von gecko911 aktualisiert]




Kay42 ...
Elfer GTR Club Member
............

...

Status: Offline
Registriert seit: 11.04.2009
Beiträge: 174
Nachricht senden
...   Erstellt am 15.06.2009 - 10:34Zum Seitenanfang Beitrag zitieren Beitrag melden 


Moinsen Gemeinde

Ich lese schon die ganze Zeit mit, habt ihr schon mal den Leerlaufregler in eure Suche mit einbezogen ?
ich kenn dieses aus vergangenen Tage immer wieder gabs damit Probleme beim VW , ist nur so mal ein Tipp.


gruß Kay





Signatur
....have a nice Race
Erst geht einem das Talent aus ......dann die Strasse

Dit42 
Elfer GTR Club Member
.........



Status: Offline
Registriert seit: 25.04.2005
Beiträge: 92
Nachricht senden
...   Erstellt am 25.08.2009 - 12:33Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hallo Gemeinde,

möchte mal wieder berichten wie es weiterging.

Es gab zwischendurch erneute Probleme, das heisst nach dem Abstellen und ca. 15 Min. später sprand der Motor nicht mehr an. Nach laaaangem Orgeln dann wieder.

Nun habe ich die neue Lambdasonde eingebaut und :
Problem bleibt (übrigens wenn jemand eine gebrauchte Sonde braucht....).

Als nächstes wollte ich den Temperatursensor neben dem 3. Zilynder austauschen, aber beim PZ in Malle meinte man der Motor müsse dafür raus ( hole gerade tief Luft), also überspinge ich erts mal diesen Schritt und gehe zum Nächsten.

Zum nächsten Schritt: Den Luftmassenmesser austauschen (kostet natürlich auch ein wenig).

Jemand zwischendurch eine neue Wunderidee?


Grüsse aus Ibiza (kann mal Jemand die Temperatur runterdrehen?)

Dieter





Signatur
Eine Gerade ist nur die lästige Verbindung zwischen 2 Kurven

wob100 ...
Moderator, Elfer-GTR Club Member
...........................



Status: Offline
Registriert seit: 03.01.2005
Beiträge: 4621
Nachricht senden
...   Erstellt am 25.08.2009 - 13:41Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hallo Dieter

Nimm betr. Massenmesser mit Peter (CS993) Kontakt auf.

Liebe Grüsse auf die Insel. (wie warm ist es denn bei euch?)

Bernhard





Signatur
....doch doch, Bern ist die Hauptstadt!
www.bern.ch

993Falk ...
Elfer GTR Club Member
............

...

Status: Offline
Registriert seit: 17.10.2007
Beiträge: 126
Nachricht senden
...   Erstellt am 25.08.2009 - 21:45Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hallo Dieter,

lies Dir das mal alles durch:http://www.elferteam.de/Forums/index.php?showtopic=34380&hl=

Viel Erfolg und Gruss Falk




EarlyShovel ...
Elfer GTR Club Member
......

...

Status: Offline
Registriert seit: 10.02.2009
Beiträge: 39
Nachricht senden
...   Erstellt am 07.10.2009 - 00:08Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hallo Dieter

habe das gleich Problem mit meinem 1994 er
Macht mich ganz irre.
Vor allem sehr Peinlich wenn einem beim
Startversuch jemand zuschaut.

Hat sich das Problem bei dir gelöst und was war es es?
Würde mich echt Interessieren. Das DME Relais ist bei mir schon das neue Modell.

Gruß

Roland




More : [1] [2] [3] [4] [5]


Geburtstagsliste:
Heute haben 2 User Geburtstag
dirk9934s (58), xj6coupe (55)



... inkl. des Clubs für den er Fahrer dem Copyright © 2oo4 - 2o13 by Th. Gramlich.

Der Name Porsche, der Porsche-Schriftzug, das Porsche-Wappen, sowie die Typenbezeichnungen, Carrera, Targa, Boxster, Cayenne, Tiptronic und Tequipment, sind sämtlich eingetragene Marken der Dr. Ing. h. c. F. Porsche AG und unterliegen als solche den gesetzlichen Bestimmungen. Das 993er Forum ist eine rein privates Forum von und für Porsche Enthusiasten. Weder der Betreiber des Forums, noch das Forum selbst stehen in irgendeiner Verbindung zur Dr. Ing. h. c. F. Porsche AG. Bei Verletzung von Rechten Dritter ( © & ® etc.) bitte ich um eine kurze Nachricht, vielen Dank! WebDesign, Programmierung, Bildmaterial und die Webidee des 993erForums: Thomas Gramlich, Copyright © 2oo4 - 2o13 - alle Rechte vorbehalten. Seit Okt. 2o13 vertreten durch 993-Club. Reproduktionen, gleich welcher Art, ob Fotokopie oder Erfassung in Datenverarbeitungsanlagen, nur mit schriftlicher Genehmigung des Autors. Die Homepage des Autors: www.elfer-gtr.de sowie das 993erForum sind in der Darstellung für eine Bildschirmauflösung von 1280 x 1024 optimiert und unter den
Browsern: Mozilla, Internet Explorer, Opera, sowie Netscape getestet. Zuletzt überarbeitet am 14.1o.2o13
Kostenlose Counter von www.compilermaster.de mal ... wurde diese Seite aufgerufen, vielen dank für dieses große Interesse.
Übrigens zum guten Schluss der Seite noch ein Zitat: Nur das Beste wird einfach kopiert ... in diesem Sinne ...

993-Club: Impressum | Datenschutz




Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
schwacher zündfunken porsche 993 | porsche 993 impulsgeber kurbelwelle widerstand forum | motortemperaturfühler porsche 993 | porsche 993 kurbelwelle defekt | benzinpumpendichtung undicht | porsche 993 kurbelwellensensor | 993 temperaturfühler | motorsterben vw
blank