ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

JuliusD 
Neuling
...

...

Status: Offline
Registriert seit: 20.03.2016
Beiträge: 1
Nachricht senden
...   Erstellt am 20.03.2016 - 21:46Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo,
ich habe eine Muz rt 125 Baujahr 2001, sie will nicht anspringen. Um sie zu starten muss ich sie jedesmal anschieben. So bald der Motor läuft, fährt sie ganz normal, jedoch wenn ich sie wieder aus mache und danach wieder weiter fahren will (noch im warmen Zustand) lässt sie sich mit dem elektronischen Starter nicht starten, sodass ich sie wieder anschieben muss. Den Luftfilter habe ich kürzlich erst ausgetauscht, ebenso den Vergaser. Könnte es an den Motorventilen liegen ? Ich bitte um schnelle Antworten, denn ich bin auf das Motorrad angewiesen.





Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Motorrad springt nicht an jfle 12 stelvioforum
924 springt nicht an 0 maad
springt nicht an Rennleiter 3 frank_schulte
PK 50 springt nicht an Nikita 2 mdo
406 springt nicht an pegchris 0 peugeotboard
Neuer Thread ...

Geburtstagsliste:
Heute hat kein User Geburtstag!
----------------------------------


SM-125.de.vu MuZ Homepage MZ-Faber MZ-Parts

Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank