HERZLICHES WILLKOMMEN IM KAWASAKI 200/250 SINGLE FORUM - DAS FORUM FÜR KAWASAKI KLEINE LUFTGEKÜHLTEN EINZYLINDER LATEST NEWS SSM 2017 - Eine tolles Treffen - Danke an Elke und Ronny für die Mühe! *** Nächstes Small Single Treffen voraussichtlich 2022 ***

Noch mindestens

;
...bis zum nächsten
KL250 & Z200 Treffen
voraussichtlich 2022
***DAS FORUM WÜNSCHT ALLEN FREUNDEN DER KLEINEN KAWASAKI - EINZYLINDERN EINE TOLLE, UNFALLFREIE SAISON 2021 ***


KONTAKT * ALTES KL250 FORUM (Archiv)

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...
More : [1] [2] [3] [4] [5]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 18.08.2018 - 22:21Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Servus Stefan

nicht das wir uns mißverstehn, hier - ich meinte dass Du nur den Deckel fürs Einstellen der Zündung und der Ventile abnehmen wolltest - das ist der mit den 3 verhunackelten Schrauben.

Wenn Du den kpl. Motorseitendeckel runternimmst, läuft da klar was raus.

Bei den 3 Schrauben hast in der Regel auch kein Problem, wenn die nicht mehr so gut sind.. "Lustiger" wirds, wenn Du die Seitendeckelschrauben in desolatem Zustand hast, aber auch da gibt es einen guten Weg:_

Erstmal WD 40 oder Balistol oder Rost off drauf machen, etwas warten so 10-20 min oder gerne auch länger,
dann einen passenden Schraubendreher mit einem Hammer in den Schraubenkopf "klopfen", damit ein Kraftschluss entsteht und wenn es machbar ist, also beim Dreher von Kawa, der beidseitig verwendbar ist, geht es, dass dann noch mit einer Zange Hebelkraft eingesetzt wird - im rechten Winkel, und dann hat in der Regel auch eine festsitzende Schraube "verlorn".

Auf die Art und Weise hab ich alle Motorschrauben vom GiftZwerg gegen Inbus gewechselt und die einzige die mir abgerissen ist, war eine 6-Kantschraube am hinteren Fender, alles andere ging so auf. Und das bei einem Motorrad das 20 Jahre nur rumgestanden ist.

Gruß vom SemmeL
( aus dem Studio)





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

Zettelsche 
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 05.08.2018
Beiträge: 31
Nachricht senden
...   Erstellt am 20.08.2018 - 21:58Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Aber den Deckel wollte ich doch gar nicht abnehmen
Und die Schrauben von dem Deckel sitzen auch nicht fest und ja - hinter dem kleinen runden Deckel mit drei Schrauben ist wirklich nur ein Esslöffel Öl drin

Ich habe sogar einen zweiten Schraubensatz mit Innensechskant-Zylinderkopfschrauben da, finde aber das diese optisch nicht ganz passend sind...
Solange die Schraubenköpfe noch nicht rund sind, werde ich die originalen erhalten.

Sehr geiles Radio übrigens




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 22.08.2018 - 19:00Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Okay, dann haben wir uns verstanden, Stefan



und klar macht der Schraubensatz optisch ned viel her, nur sollte es halt auch "schraubbar" sein, daher hab ich die verhunackelten beim GiftZwerg ausgewechselt.

Beim 16KW-Motor sind die noch gut und ich denke ungeöffnet, bisher.

Gruß vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

Zettelsche 
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 05.08.2018
Beiträge: 31
Nachricht senden
...   Erstellt am 22.08.2018 - 21:47Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Die Bestellung aus England ist natürlich auch schon länger eingetroffen. Leider ein ziemlicher Mist den die geliefert haben.
Die Bohrung bei den Hebeln sind zu groß. Daher selbiges Problem wie bei den noch verbauten Hebeln. Sie haben viel Spiel.
Der neue Bremslichtschalter passt nicht korrekt in die Aufnahme hinein. Er hat keine seitliche Führung und das Bremslicht schaltet immernoch erst sehr spät ein. Dies hängt wohl auch mit dem ausgelutschten Bremshebel zusammen. Dazu werde ich mir also noch was einfallen lassen.














Hier ein Foto mit der Hülse in der Bohrung. Wie man sieht ist die Bohrung total vermurkst.



Die ganze Elektrik im Scheinwerfer:



Die Bremslichtschalter mal im Vergleich. Leider nicht ganz baugleich.



und auseinander genommen:





Der alte Bremslichtschalter war übrigens nicht defekt… auch kein Verschleiß erkennbar. War also ein absoluter Reinfall dieses Teil zu bestellen … zum Glück wars nicht teuer. Tja … aus Fehlern lernt man :P




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 22.08.2018 - 23:21Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Oh, ohhohhh und yeah!

Das geht mir so als erstes durch den Kopf, wenn ich diesen Post lese,
wegen der Maße der Bremshebel, mit einer etwas massiveren Buchse in den alten Hebeln bekommst Du das Spiel nicht weg, denn - ganz ehrlich - die andern wirken nicht besonders Vertrauen erweckend...

Dieses Oohoohhh galt dem Verhau, kabeltechnisch, aber das schaut in der Regel immer "so" aus - solang die Kabel keinen Maßeschluss haben und nicht brüchig sind

und das Yeah gilt dem Elan, den Schalter einfach mal auseinander zu nehmen und zu pflegen, auch hier ist Messing dabei und das korrodiert mit der Zeit halt mal - ein Grund weshalb ich an der Zuckerlschwester beidseitig diese Schoner montiert habe, auch wenn sie serienmässig nur links verbaut gewesen sind. Hab da aber grade nullkommagarnix entdeckt "im Netz" daher werd i schaun, dass i Dir a Foto davon schick, was ich mein.

Gruß durch die Nacht vom SemmeL
(immer noch am oder hinterm Micro)





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

Zettelsche 
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 05.08.2018
Beiträge: 31
Nachricht senden
...   Erstellt am 22.10.2018 - 19:29Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


So, Hallo, ja ich lebe noch :D
Den Bremslichtsensor konnte ich reparieren. Die Kontakte habe ich neu verlötet und das aufgeschnittene Gummi mit 2 Schrumpfschläuchen mehr oder weniger abgedichtet.
Dann habe ich den Sensor noch mit einer Klemmschraube fixiert. Die habe ich durch den vorhandenen Schlitz in der Halterung gedreht. Dadurch wackelt der Sensor nicht mehr in der Führung und ich konnte den Abstand exakt so einstellen, dass das Bremslicht im richtigen Moment an geht.
Ja, ich weiß, ein bisschen Pfusch, aber funktioniert












Zettelsche 
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 05.08.2018
Beiträge: 31
Nachricht senden
...   Erstellt am 22.10.2018 - 19:49Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Zwischenzeitlich hat eine Kontrollleuchte den Geist aufgegeben. Die Tachobeleuchtung war wohl auch schon länger ohne Funktion. Auch hier konnte ich das Experimentieren nicht sein lassen und habe mir LED-Leuchtmittel zugelegt. Auch deshalb, weil die Glühbirne des Neutral-Ganges, wohl schon das Gehäuse angeschmort hatte. Außerdem hoffte ich, dass diese etwas heller sind.
Die Leuchtmittel funktionieren auch tadellos, bis auf die Kontrollleuchte für den Blinker. Wenn dort eine LED drin sitzt, verändert das die Blinkfrequenz in Diskomodus. :D





















Irgendwie ist bei dem ganzen Gefummel die Sicherung für das Fernlicht kaputt gegangen.



[Dieser Beitrag wurde am 22.10.2018 - 21:32 von Zettelsche aktualisiert]




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 22.10.2018 - 22:47Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Servus -

wir hatten nicht die Sorge, dass Du verschollen wärst, Stefan



Gute Sachen machst Du, Pfusch wäre es gewesen, wenn Dir dabei die Armatur auseinander gebrochen wäre


Und ich musste eben echt schallend lachen,
so dass meine Freundin fragte, was denn sei?

Weilwarum - Ich fahre auch 2 LEDs, bei der Leerlaufkontrollleuchte und fürs Fernlicht, beim GiftZwerg - aber die habe ich mir seinerzeit selbst zusammengebaut, mit einer Birnenfassung, einem Widerstand und einer LED, was für ein Gefummel


Hier ist die Bauanleitung dazu -
Da sieht mensch wie die Zeit vergeht, ich hab das 2009 gemacht und nun 9 Jahre später gibts die fertig zu kaufen.

EINE Frage hab ich aber noch, wo hast Du die
gekauft?

Beste Grüße vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

Zettelsche 
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 05.08.2018
Beiträge: 31
Nachricht senden
...   Erstellt am 25.10.2018 - 18:00Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen




is ja lustig

Die LEDs hab ich von ebay. 5,50Teuro für 10 Stück.
Aber viel heller als ne Glühbirne sind sie nicht. Chinakram halt...




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 26.10.2018 - 00:12Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


ich hab eben mal rumgeschaut und scheinbar auch Deine LEDs hier entdeckt





Merci und guade Nacht

Euer SemmeL

PS: die Helligkeit is ned soo wichtig - Hauptsache, es is überhaupt etwas zu sehen. Wobei beim GiftZwerg noch nie eine Tachobeleuchtung ging und die beim DZM auch ned-aber da war der DZM auch noch nie in Funktion


PS: für 2,99 gäb es sogar noch hellere LEDs, hab aber keine Ahnung was die überhaupt taugen.

Edit:

[Dieser Beitrag wurde am 26.10.2018 - 13:37 von DerSemmeL aktualisiert]





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

More : [1] [2] [3] [4] [5]

Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Zettchen für 300 €uronen zottelkater 4 kawajock
Mein Zettchen ! Bulli 6 kawajock
Zettchen im Aufbau bogolf2 57 kawajock
Seltsames Zettchen AlSp1992 16 kawajock
Nun fährt es wieder mein Zettchen! Kawafan 4 kawajock
Neuer Thread ...

Geburtstagsliste:
Heute haben 4 User Geburtstag
Blacky (62), Torsten85 (36), Erbse (56), CafeRacer85 (36)


KLette und Zette - 2 Kleine mit Charakter
Google


Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank