[Informationen]

ACHTUNG: Dieses Forum ist nicht mehr aktuell und wird daher als ARCHIV genutzt. Um zum neuen Forum zu gelangen, besuchen Sie die Seite SoftairBoard.de bzw. SoftairBoard.eu.

Mehr Informationen dazu: hier klicken.


An die Gäste:

Sie können als Gast bestimmte Foren einsehen und auch Beiträge abgeben. Wenn Sie aber öfters hier vorbeischauen, würden wir uns freuen, wenn Sie sich registrieren! Als registrierter User hat man mehr Rechte im Forum, darunter kann man so z.B. mehr Foren einsehen.
Registrieren

Wenn Sie sich registriert haben, unternehmen Sie folgendes:

1. Foren-Regeln durchlesen und einhalten.
2. Vor dem Fragen stellen nach Informationen im Forum suchen (soweit es geht auch Suchfunktion verwenden).
3. Sofern Frage nicht vorhanden, im richtigen Forum stellen (passender Thementitel vorausgesetzt).

Hinweis: yahoo.de-Adressen sind bei der Registrierung unzulässig !

Mit freundlichen Grüßen,
Ihr SoftairBoard.de-Team


Login Forum News Mitglieder Registrieren Suchen Impressum
Benutzername:
Passwort:


Jetzt NEU: SoftairBoard.de CHAT | Forenregeln


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

BetaSux 

...

...

Status: Offline
Registriert seit: 24.09.2006
Beiträge: 14
Nachricht senden
...   Erstellt am 25.09.2006 - 12:49Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ersteinmal Hidiho !
Ich bin gestern aus zufall auf euer board gestossen und hatte ersteinmal wahnsinnige probleme mich hier anzumelden,da die seiten niemals richtig dargesteollt wurden.
letzendlich habe ich es nach einer stunde geschafft mich anzumelden. heute kam dann mein passwort, und ich konnte mich nicht einloggen.
plötzlich fand ich mich in meinem profil wieder, wo ich ersteinmal mein passwort änderte und etwas hinzufügte, danach klickte ich auf absenden/aktualisieren und was passierte ? ich war ausgeloggt auf der hauptseite...
dann hatte ich wieder probleme mich einzuloggen, mit dem neuen un dem alten passwort...

jetzt wo ich angemeldet/registriert bin, kann ich trotzdem in keinen bereich des forums gehen, bekomme immer die nachricht "nicht zugelassen"
irgendwie läuft das nich so gut hier technisch oder?




NuBBEL ...





Status: Offline
Registriert seit: 04.12.2005
Beiträge: 1317
Nachricht senden
...   Erstellt am 25.09.2006 - 13:03Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Die drei Hilfetheman hier schon gelesen? Liegt es evt an deinem Anti Viren Programm/ Firewall? Cookies?





Signatur

Et jecke kölsche Völkche flennt, wenn Diensdachnaach d'r Nubbel brennt.

BlindGuy 
Gelegenheitsspieler




Status: Offline
Registriert seit: 19.07.2005
Beiträge: 205
Nachricht senden
...   Erstellt am 02.10.2006 - 17:19Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Man sollte die "Cookie Probleme"-Threads evtl mal in "Cookie / Login Probleme" umbenennen

mfG





Signatur


Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Login-Probleme! Chrise 2 breakpoint
Probleme mit dem Login Albi 4 k12gun
Login Probleme Sado 0 wow
Login-Probleme Leidwolf 1 skulls_n_bones
Login Probleme Uraziel 6 uraziel
Neuer Thread ...

Geburtstagsliste:
Heute haben 2 User Geburtstag
Lexx (32), RohPentaXi (30)


Neuer Beitrag vorhanden
Kein neuer Beitrag vorhanden
Design&Idee copyright 2003-2006 by Loco and swf2001 | Forum powered by foren.de

SoftairBoard.de - GoogleRanking







-->


Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
login probleme | cookie login firewall problem | problem mit login auf hauptseite
blank