HERZLICHES WILLKOMMEN IM KAWASAKI 200/250 SINGLE FORUM - DAS FORUM FÜR KAWASAKI KLEINE LUFTGEKÜHLTEN EINZYLINDER LATEST NEWS SSM 2017 - Eine tolles Treffen - Danke an Elke und Ronny für die Mühe! *** Nächstes Small Single Treffen voraussichtlich 2022 ***

Noch mindestens

;
...bis zum nächsten
KL250 & Z200 Treffen
voraussichtlich 2022
***DAS FORUM WÜNSCHT ALLEN FREUNDEN DER KLEINEN KAWASAKI - EINZYLINDERN EINE TOLLE, UNFALLFREIE SAISON 2021 ***


KONTAKT * ALTES KL250 FORUM (Archiv)

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...
More : [1] [2]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

Martina ...
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 28.06.2013
Beiträge: 29
Nachricht senden
...   Erstellt am 21.07.2019 - 23:42Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Icebeard,

Nun, ich muss zugeben, daß ich das Problem wirklich noch nicht hatte, aber ca. 12,8V sind definitiv zu wenig. Auch wenn ich bei meinem Zettchen nicht gemessen habe, wage ich zu behaupten, daß da mindestens 13.5V oder mehr sein müssten. Daß dem nicht so ist, könnte u.a. am Regler liegen oder einfach an schlechten Verbindungen im Kabelbaum, die zu einem Spannungsabfall führen. Wenn man länger darüber nachdenkt, fallen einem bestimmt auch noch mehr Gründe ein, sorry...
Das mit den Übergangswiderständen kann ich aus der Distanz nicht beurteilen, musst Du selber messen. Und das jemand bei der Verkabelung "kreativ" war, ist nicht unmöglich. Da habe ich durchaus Phantasie... Allerdings dürfte es der Batterie und sonstiger Elektrik nicht gut bekommen, falls dem so wäre. Ob ich Dir bzgl. Regler helfen kann, weiß ich nicht. Ich habe seit bestimmt 20 Jahren einen im Keller liegen. Ob der funktionsfähig ist, habe ich nie überprüft. Der war halt in meinem Teileträger. Falls Du es ausprobieren möchtest, schicke mir ggf. eine PM, bevorzugt mit der Bezeichnung des eingebauten Reglers, und Deiner Adresse. Ich schicke Dir gerne das Teil unverbindlich und ohne Garantie zu.

Viele Grüße

Martina




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 22.07.2019 - 08:16Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Guten Morgen Kawaristi,

ich hab den Regler aus meinem Fundus noch nicht gefunden...

Daher ein Danke an Martina, für ihr Angebot !

Und so wie Martina schreibt, "schlechte" Verbindungen, so lecker "Grünspan" im Stecker hat sicher beste Isolationseigenschaften, daher wäre mein Ding, die Kabel und Steckverbindungen genauer in Augenschein zu nehmen.

Wenn dem so ist, dass da einer selbstgestrickt oder geflickt hat, dann kommst Du im Prinzip, wenns "gscheid gemacht sein soll" auch ned drum rum den zu erneuern.


Gruß vom SemmeL
- kommt gut durch die Woche, gell!





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

icebeard 
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 19.04.2019
Beiträge: 22
Nachricht senden
...   Erstellt am 22.07.2019 - 22:28Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Martina,

vorerst mal herzlichen Dank für dein Angebot. Ab Mittwoch/Donnerstag habe ich ein bisschen Luft (ja, ich bin Rentner...), dann werde ich versuchen, dem Problem mal auf den Grund zu gehen. Höchstwahrscheinlich werde ich mich bei dir melden!





Signatur
Gruß / Peter

Oben fit und unten dicht - so fürcht' ich auch das Alter nicht!

icebeard 
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 19.04.2019
Beiträge: 22
Nachricht senden
...   Erstellt am 26.07.2019 - 16:41Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ich glaube, ich habe den Kupferwurm gefunden. Beim Aufdröseln zum Reglerwechsel fällt mir ein loses weiß/rotes Kabel auf. Das sollte eigentlich an das Anlasser-Relais gehen...

Montag wieder!





Signatur
Gruß / Peter

Oben fit und unten dicht - so fürcht' ich auch das Alter nicht!

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 30.07.2019 - 00:00Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Servus Peter,

das liest sich doch immerhin a bisserl Erfolg versprechend, zumindest der Aussicht nach.

Gruß vom SemmeL
der seeehr gespannt ist, ob es das schon war, als Ursache





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

More : [1] [2]

Ähnliche Themen:
Thema Erstellt von Antworten Forumname
LIMA Deckeldichtung Bulli 6 kawajock
Suche Rotor (Lima) Z 200 Ralliknalli 2 kawajock
KL250A LiMa Probleme 4 kawajock
Erste Ausfahrt--> Batterie leer, Lima kaputt? sidekick 10 kawajock
Wenig Leistung - Z 200 Auspuff hoyhar 9 kawajock
Neuer Thread ...

Geburtstagsliste:
Heute haben 2 User Geburtstag
NixXx (32), RiRa (35)


KLette und Zette - 2 Kleine mit Charakter
Google


Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank