Willkommen im MOBAZI Forum MOBAZI-HOME

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

Oliver ...
Administrator
...............

...

Status: Offline
Registriert seit: 22.12.2009
Beiträge: 179
Nachricht senden
...   Erstellt am 22.04.2012 - 12:27Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Oft wird über das "Flackern" des Lichts geklagt.
Wobei "flackern" ein dehnbarer Begriff ist....

Es kann daran liegen, dass der Funktionsausgang mittels CV60 gedimmt ist, und man die PWM Frequenz als flackern wahr nimmt.
Lösung: Dimmen deaktivieren und Licht mittels Vorwiderstand in der Helligkeit reduzieren.

Es kann daran liegen, dass es zu Kontaktunterbrechungen kommt.
Lösung: für guten Kontakt sorgen, und/oder den Decoder mit einem Pufferelko puffern.

Es kann daran liegen, dass die Plus-Spannung nicht wie vorgegeben vom Decoder über den blauen Draht erfolgt, sondern von einer Gehäuseseite (wird gerne und oft bei Märklin-Fahrzeugen gemacht).
Lösung: Spannugnsversorgung über Decoder-Plus!
Siehe auch HIER.





Signatur
lg
Oliver


Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Ditchlights und Licht bei US-Loks Oliver 0 mobazi
Neuer Thread ...





Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank