HOME Registrieren / Register Login


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

<sternegucker>
unregistriert

...   Erstellt am 07.04.2007 - 10:50Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Leute,
habe eine 840 webcam unmodifiert mit Reducer 0,5,als Leitrohr ein 102/1300.Habe als Leitstern zum Test mal die Venus gewählt da sie sehr hell ist.Beim Kalibrieren kommt dann die Meldung Leitstern zu dunkel.Was mach ich falsch???

Gruß
Hans




Matthias_Garzarolli ...
Administrator
...............

...

Status: Offline
Registriert seit: 18.10.2005
Beiträge: 226
Nachricht senden
...   Erstellt am 09.04.2007 - 15:47Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Hans,
entwerder ist die Venus zu groß, GM erwartet punktförmige Objekte.
Ansonsten versuche die Kalibrierung erstmal im manuellen Modus durchzuführen, da solle man den Stern ja deutlich erkennen können und anklicken können.

Lg,
Matthias




<sternegucker>
unregistriert

...   Erstellt am 09.04.2007 - 20:25Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Mattias,
danke für den Tip ich werde es Probieren hoffenlich funktioniert es

Gruß
Hans





Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Leitstern rsbfoto 1 guidemaster
leitstern wandert aus brennus 1 guidemaster
Leitstern drifted regelmäßig ab Astromax 1 guidemaster
dunkel war´s.... yeelove 0 alfkona
Su dunkel! DoMmE 3 rukha
Neuer Thread ...

Geburtstagsliste:
Heute hat kein User Geburtstag!
----------------------------------




Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
leitstern | pioneer 507 xd wie mache ich die kalibrierung | pioneer 507 xd | leitstern webcam
blank