Unser neue Online Shop Adresse www.shop.mower24.de

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

Mowerolli 



...

Status: Offline
Registriert seit: 30.07.2009
Beiträge: 3
Nachricht senden
...   Erstellt am 30.07.2009 - 14:24Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo liebe Fangemeinde,

nach drei Jahren sind bei meinem G2 die Hinterräder runter. (Profil weg und Sechskant ausgeschlagen).
Nach lösen der Inbusschraube auf der Achse (Mit Sicherungslack eingeklebt) bekomme ich jedoch das Rad nicht abgezogen. Hat jemand Erfahrung hierzu.

Gruß
Mowerolli




Mowerolli 



...

Status: Offline
Registriert seit: 30.07.2009
Beiträge: 3
Nachricht senden
...   Erstellt am 30.07.2009 - 20:36Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Habe die Räder nun runter bekommen.
Radkappe nach aussen biegen, Achse mit Rad über Sechskant entgegen der Radkappe biegen.
Ein paar mal hin und her und "schon" von der völlig vergammlten Aluachse gezogen.
Viel schlimmer ist das der Alu Sechskant fast rund ist obwohl die Aufnahme im Kunststoffrad o.k. ist.
(Kunststoff frisst ALU )

Nun fährt er jedoch nach Austausch des Akkus über die Begrenzungsschleife beim suchen nach der Ladestation.
Hat hierzu jemand eine Idee ??

Gruß
Mowerolli




Stefan 
200
........................

...

Status: Offline
Registriert seit: 19.05.2006
Beiträge: 481
Nachricht senden
...   Erstellt am 30.07.2009 - 21:38Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Nur beim Suchen oder auch beim Mähen?

Wie hast Du den Akku gewechselt?
Nur die Tastatur abgeschraubt oder das ganze Gehäuse?

Was sagt der Sensoren bzw. Schleifentest?




seibot ...

.............................................



Status: Offline
Registriert seit: 04.07.2005
Beiträge: 532
Nachricht senden
...   Erstellt am 31.07.2009 - 19:58Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Was ergibt der Schleifentest?
Hast Du einen Schleifensensor beim Batteriewechselt abgesteckt?





Signatur
Nur was sich ändert,
bleibt bestehen.

Mowerolli 



...

Status: Offline
Registriert seit: 30.07.2009
Beiträge: 3
Nachricht senden
...   Erstellt am 02.08.2009 - 10:45Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo,

der Mäher hat nun dreimal unerlaubt meine Terasse "betreten"
Schleifentest ist o.k.
Es ist immer die gleiche Stelle, im Suchmodus per Funksignal (nicht per Suchschleife) und anscheinend befährt er die Terasse Rückwärts.
Die Schleife wird ca. 1 Meter weit überfahren.
Die Stelle ist ca. 3 Meter von der Ladestation entfernt und nicht abschüssig.

Hat jemand noch eine Idee ?
Zur Zeit lebe ich mit dem Fehler schliesslich steht schlimmstenfalls der Mäher mit der Meldung Ausserhalb auf der Terasse.

Gruß

Mowerolli





Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Messer lassen sich nicht fest montieren gartengeniesser 2 corsatimo
220: HInterräder ausgeschlagen Andiadm 8 corsatimo
G1 Motor dreht sich nicht rasenwuzzi 1 corsatimo
Der kleine G1 rührt sich nicht sonnige72 0 corsatimo
G1 Motor dreht sich nicht rasenwuzzi 0 corsatimo
Neuer Thread ...

Geburtstagsliste:
Heute haben 3 User Geburtstag
svencux (54), mower (9), wissylowski (58)


Unser neue Online Shop Adresse www.shop.mower24.de

Link: Unser Partner Forum auf Französisch http://automower-fans.les-forums.com/forums/
(Lien vers le forum Automower partenaire en français)



Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
automower funksignal
blank