ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

cochonis 



...

Status: Offline
Registriert seit: 30.08.2012
Beiträge: 2
Nachricht senden
...   Erstellt am 30.08.2012 - 16:04Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Forummitglieder, ich bin erst heute auf das Hela Forum aufmerksam geworden, und ich hoffe, wichtige Tips und Informationen austauschen zu können.
Jetzt zu meinem Problem, mei Hela D 24 will nicht mehr anspringen,wenn des gute Stück angezogen wird läuft er. Kopfdichtung ist neu, Kraftstoffpumpe fordert wenn er dann läuft genug (wurde gemessen). Beim Starten über Anlasser baut sich jedoch kein Kraftstoffdruck auf ???

Danke im voraus,

MfG Franz




12erUli ...



...

Status: Offline
Registriert seit: 04.07.2012
Beiträge: 39
Nachricht senden
...   Erstellt am 02.09.2012 - 23:02Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo,

ich denke du musst den Förderbeginn neu einstellen und schau mal, ob der Einspritznocken noch in Ordnung ist und kein Spiel hat.

Gruß Uli




Helldriver 



...

Status: Offline
Registriert seit: 14.07.2012
Beiträge: 9
Nachricht senden
...   Erstellt am 09.09.2012 - 09:39Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Servus Franz!

Wenn du den HELA nach dem Anschleppen aus machst und gleich wieder startest, springt er dann an?
Wenn ja könnte dann sein das das Kraftstoffsystem luft zieht.
Alle Dieselleitugen, auch der Rücklauf müssen absolut dicht sein!!
Ist nach ner weile Standzeit Luft eingedrungen brauchts ne weile bis wieder entlüftet ist.

Gruß Nobbe.




cochonis 



...

Status: Offline
Registriert seit: 30.08.2012
Beiträge: 2
Nachricht senden
...   Erstellt am 23.09.2012 - 12:27Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo, Danke für die Antworten,
direkt nach dem Abstellen des Motors läuft er wieder an, ne halbe Stunde später bereits nicht mehr




12erUli ...



...

Status: Offline
Registriert seit: 04.07.2012
Beiträge: 39
Nachricht senden
...   Erstellt am 23.09.2012 - 20:51Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Servus Franz

Dann hast du irgendwo eine undichte Stelle im Einspritzsystem, wie Helldriver schon geschrieben hat.
Mach mal alle Verbindungen trocken - irgendwo müsste ja auch was rauskommen - und sprüh sie mit einem Lecksuchspray ein.
Vielleicht findest du auf diese Weise die undichte Stelle.

Viel Erfolg!

Gruß
Uli





Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Hela D 542 Helarolle 1 heladiesel
Hela D 548 Philipp 4 heladiesel
hela leonie 0 heladiesel
Hela D47 Federwirt1 0 heladiesel
HELA D24 picol 0 heladiesel
Neuer Thread ...





Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
hela d24 springt nicht mehr an | hela d 40 entlüften
blank