Unser neue Online Shop Adresse www.shop.mower24.de

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

nukia 



...

Status: Offline
Registriert seit: 13.04.2016
Beiträge: 2
Nachricht senden
...   Erstellt am 13.04.2016 - 15:07Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Mein Mäher (G2) zeigt in letzter Zeit ein seltsames Verhalten.

Wenn er in einem spitzen Winkel an einer der Gartenmauer (glatter Beton) streift, stellt er ab und meldet "Mäher gehoben". Ebenso passiert dies an den Schaukelstützen.

Was kann hier die Ursache sein und wie könnte man das lösen?

Danke




Schmar 
70
...............

...

Status: Offline
Registriert seit: 23.01.2009
Beiträge: 94
Nachricht senden
...   Erstellt am 14.04.2016 - 13:02Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo

streift er nur, oder hebt sich das Gehäuse ein wenig, wodurch die Hebesensoren auslösen könnten?

Ich würde mal schätzen, dass es nur an den Hebesensoren liegen kann. Der Mower besitzt 2 "Teile", wobei nur einer von den beiden Teilen einen Magneten hat wodurch im Automower der Hebesensor betätigt wird.
Falls du nicht weiss was ich meine: Das Gehäuse ist mit diesen 2 Teilen mit dem Roboter selber befestigt, und diese Teile können sich ein wenig auseinderbewegen, wenn der Mower gehoben wird. Dadurch wird der Hebesensor im inneren des Roboters betätigt.

- Was mir so spontan dazu einfällt:
Vielleicht sitzt das Gehäuse nicht richtig auf diesen Teilen. Wurde der Mower zuletzt mal auseinander genommen?

- Eins dieser 2 Teile geht nicht mehr leichtgängig auseinander und bleibt irgendwo in der Mittelstellung hängen, wodurch das Gehäuse vom Mower vielleicht nicht bis auf die normale Tiefe absingt und schon eine kleine Erschütterung den Sensor auslöst. Was du versuchen kannst: Bekommst du ganz leicht das Gehäuse ein klein wenig (ich glaube so um die 2 cm) gehoben ohne dass die Reifen den Bodenkontakt verlieren? Und wenn du dann wieder loslässt, sinkt das Gehäuse dann wieder auf die vorherige Tiefe ab, oder sinkt es vielleicht nur um 1cm ab und den anderen cm musst du runter drücken?

Joo mehr fällt mir da jetzt nicht zu ein.

mfg Marcel




nagarjuna 
30
.........

...

Status: Offline
Registriert seit: 10.06.2010
Beiträge: 45
Nachricht senden
...   Erstellt am 26.04.2016 - 16:37Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Wie der Vorredner bereits sagt, dies könnte die Verbindung zwischen Mower und Chassis sein.

Mit Glück hast Du nur eine der 4 Schrauben welche die Verbindung herstellen verloren, schau mal nach.

Ebenso kann die Verbindung selber defekt sein (Gummipuffer).

Am Ende kann natürlich auch einer der Sensoren einen Defekt haben.

Lässt sich alles problemlos selber tauschen.




LOUISXIV ...
100
..................

...

Status: Offline
Registriert seit: 03.12.2014
Beiträge: 155
Nachricht senden
...   Erstellt am 29.04.2016 - 21:03Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Der Hebesensor (ein Magnet) sitzt unter der rechten vorderen Gehäuseschraube und muss im richtigen Winkel stehen. Schau z.B. hier:

http://www.roboter-forum.com/showthread … -Gel%E4nde

Die Reparatur sollte problemlos sein!

LOUISXIV




Gartenfreak 



...

Status: Offline
Registriert seit: 28.02.2017
Beiträge: 3
Nachricht senden
...   Erstellt am 03.05.2017 - 19:16Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


hier wird das problem behoben:
https://youtu.be/zSPVDD0-KeM

lg vom Freak




LOUISXIV ...
100
..................

...

Status: Offline
Registriert seit: 03.12.2014
Beiträge: 155
Nachricht senden
...   Erstellt am 04.05.2017 - 19:29Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Vielen Dank für diesen Hinweis. Das Video erklärt auch sehr schön das Abnehmen der Karrosserie beim G2. Und es gibt ja hier noch jede Menge anderer Videos zur Behebung von Defekten und Fehlern.

LOUISXIV





Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Fehlermeldung 'Mäher gehoben' dschigiwagi 11 corsatimo
Fehler: Mäher gehoben goethe 2 corsatimo
Fehlermeldung: Mäher gehoben Knut -1 corsatimo
Fehlermeldung 'Mäher gehoben' im laufenden Betrieb Roana 1 corsatimo
Fehler: Gerät gehoben (230 ACX) Bertl 4 corsatimo
Neuer Thread ...

Geburtstagsliste:
Heute haben 5 User Geburtstag
yankee44 (50), Glotzi956 (48), Amonius (42), Amon (42), Nostrus1972 (48)


Unser neue Online Shop Adresse www.shop.mower24.de

Link: Unser Partner Forum auf Französisch http://automower-fans.les-forums.com/forums/
(Lien vers le forum Automower partenaire en français)



Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
automover fehler mäher gehoben
blank