Unser neue Online Shop Adresse www.shop.mower24.de

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

rasenwuzzi ...
5
...

...

Status: Offline
Registriert seit: 11.05.2012
Beiträge: 9
Nachricht senden
...   Erstellt am 11.05.2012 - 21:33Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo!

Habe seit kurzem folgendes Problem mit meinem G1 Mower. Nach der Codeeingabe macht er ruckartige Bewegungen nach vor, zurück, links, rechts und das alles in Bereich von max. 10cm für die Dauer von ca. 1 Minute. Anschließend fährt er ca. 30cm zurück, bleibt stehen und dann piepst er jeweils 3x kurz. Beim Öffnen der Klappe leuchtet die Diode 3. Hatte jemand schon das gleiche Problem, bzw. was kann die Ursache dafür sein?

Gruss Peter

[Dieser Beitrag wurde am 12.05.2012 - 06:44 von rasenwuzzi aktualisiert]




automower ...

.............................................



Status: Offline
Registriert seit: 28.08.2004
Beiträge: 762
Nachricht senden
...   Erstellt am 13.05.2012 - 14:54Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


recht einfach der oder dei Stoßsensoren.
Einfach mal RE und LI die Stoßsensoren vor Schmutz bereifen (Muss man ganz zerlegen mit gehäuse) oder und dann auch die Microschalter mal prüfen ob Sie klacken/ Klicken.

Grüße





Signatur
BITTE keine PM senden.
Anfragen bitte an service(at)mower24.de
Dankeschön.

Beitrag gefallen?
Unsere Admins benötigen Lob oder eine Anregung!!
Link
Dankeschön.

www.mower24.de
www.shop.mower24.de
www.forum.mower24.de
www.download.mower24.de


Ähnliche Themen:
Thema Erstellt von Antworten Forumname
AM lädt nicht mehr richtig und fährt nicht los Andiadm 4 corsatimo
G1 fährt nicht rasenwuzzi 0 corsatimo
G1 läd und fährt nicht aus Station wassertier09 -1 corsatimo
ACX230 fährt nicht aus der ladestation pichlhoefer 2 corsatimo
AM fährt Suchkabel nicht bis zum Ende ab Lothar 7 corsatimo
Neuer Thread ...

Geburtstagsliste:
Heute haben 9 User Geburtstag
Sunshine27 (33), Holzwurm (56), Fenstertechnik (56), 332700 (49), sumache1 (59), Steirer (68), Uwe (56), sumache (59), EK001 (52)


Unser neue Online Shop Adresse www.shop.mower24.de

Link: Unser Partner Forum auf Französisch http://automower-fans.les-forums.com/forums/
(Lien vers le forum Automower partenaire en français)



Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
automower fährt vor und zurück
blank