ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

<RA Ratzka>
unregistriert

...   Erstellt am 18.02.2009 - 12:39Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Habe folgendes Problem:
Nachdem ich heut das letzte Update eingespielt habe, kann ich das Aktenzeichen in "Akte neu anlegen" nicht mehr frei definieren!
Ich habe in den Datenbankeinstellungen den Wert für das beliebige Aktenzeichen auf "1" gesetzt, trotzdem kann ich, wenn ich das Aktenzeichen in meinem Format eingegeben habe, nicht auf "Speichern" oder "OK" klicken.

Bitte um Hilfe!!




RABB ...



...

Status: Offline
Registriert seit: 13.06.2008
Beiträge: 319
Nachricht senden
...   Erstellt am 18.02.2009 - 13:45Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


LiKo,

setzen Sie auch noch für die Einstellung "AktenzeichenBeliebig" den Wert = 1, das könnte helfen.


MfkG,

RABB




<RA Ratzka>
unregistriert

...   Erstellt am 18.02.2009 - 14:00Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


LiKo,

vielen Dank für die (indirekte) Hilfe. Die Einstellung "AktenzeichenBeliebig" hatte ich auf 1 gesetzt. Bei erneuter Prüfung fiel mir jedoch auf, dass die Einstellung "AzFrei" nicht den Wert 1 aufwies. Nachdem nun beide auf 1 gesetzt sind, klappt alles.

MfkG
RA Ratzka





Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Aktenzeichen XY Geri 2 squire1971
Aktenzeichen XY Schnuffti 1 mrsaberline
Aktenzeichen: Zählwerk 1 gap
Aktenzeichen WoW (ungleöst) Bulwy 5 meloone
Aktenzeichen XY...ungelöst... GAMMA 2 alphamaennchen
Neuer Thread ...

Geburtstagsliste:
Heute hat kein User Geburtstag!
----------------------------------




Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank