GILDENFORUM


ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

Ramdorn ...
Administrator
..............................



Status: Offline
Registriert seit: 18.05.2005
Beiträge: 210
Nachricht senden
...   Erstellt am 27.06.2006 - 13:25Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Zusammen,

ich habe in letzter Zeit bemerkt das die Anzeige für den "neusten user" nicht mehr richtig funktioniert. (Anzeige auf der Forumstrtseite ganz oben) Da steht bei mir nämlich schon seid Monaten "Senarfin" vielleicht habe nur ich das, was ich aber nicht glaube.
Auf jedenfall schalte ich immer fleißig neue Leute frei, auch wenn das nicht angezeigt wird. Ich hoffe das das Forum die Mail mit Eurem Passwort korrekt rausschickt. Eine Bestätigungsmail das Ihr freigeschaltet seit gibt es nicht. Also einfach alle paar Tage probieren ob es mit dem einloggen klappt, auch wenn Euer Name nicht oben steht als "neuer User".
Ansonsten bei Problemen ingame fragen

Ramdorn





Signatur


Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Zum foum DBausG 2 tsv_zschopau
Foum PapaRazzi 1 paparazzi
Foum? Xeneri 5 ithgin
Foum Geöffnet! Wildauge 0 wildauge
Mein Foum Mariellafan 14 zweistein
Neuer Thread ...

Geburtstagsliste:
Heute hat kein User Geburtstag!
----------------------------------


Schön das Du da bist :-)



Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
daoc senarfin | die gilde bug
blank