FAQ Forum News Mitglieder Suchen Anmelden Member Login FreeBoard!




ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

Miss 
User
......

...

Status: Offline
Registriert seit: 13.03.2005
Beiträge: 149
Nachricht senden
...   Erstellt am 28.08.2007 - 13:09Zum Seitenanfang Beitrag zitieren Beitrag melden 


Seite einiger Zeit, und zwar genau seit dem letzten Update von Razyboard, funktioniert bei mir die Beitragsanzeige nicht mehr.
Nachdem jemand einen Beitrag verfasst hat und dieser abgesandt wurde, wird er bei mir nicht mitgezählt. Das heißt der Beitragszähler oben rechts bleibt unverändert. Das ändert sich auch nach 1 Stunder oder länger nicht. Erst dann wenn ich eine andere Razyboardseite in dem selben Fenster aufrufe und dann meine Seite noch einmal neu aufrufe. Das ist im übrigem in jedem Forum so.

Ich benutze den Firefox 2.0.0.6

Edit: im IE (Internet Explorer 7.0) ist dies auch so.

[Dieser Beitrag wurde am 28.08.2007 - 13:09 von Miss aktualisiert]





Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Geht die neue Beitragsanzeige (Briefumschläge) bei euch? Busybody 6 busybody
Teil-Problem bei Neuer-Beitragsanzeige (Briefumschläge) Busybody 2 busybody
Beitragsanzeige cathy 12 superbingo
Beitragsanzeige Claudia 2 fpichler
Anmerkung zur falschen Beitragsanzeige in der Themenübersicht Alexander37 1 support_board

Geburtstagsliste:
Heute haben 4 User Geburtstag
ForumofDeaf (49), dacki007 (49), Galileo (40), DCHaieFreiburg (49)


Kontakt - Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank