www.peugeotforum.at
... die Plattform für die österreichische Peugeot-Community ...



ACHTUNG: Das Peugeotforum Österreich wird nur mehr als Archiv geführt - es werden keine Neuregistrierungen mehr freigeschalten und es ist kein Posten von Beiträgen mehr möglich!

Startseite Userliste Bildergalerie Passwort vergessen? Suche Anmelden >USER LOGIN<




ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

smido 
Newbie


...

Status: Offline
Registriert seit: 23.05.2011
Beiträge: 1
Nachricht senden
...   Erstellt am 23.05.2011 - 09:07Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hallo Zusammen,

habe mir die abnehmbare AHK aus dem Peugeot Zubehörkatalog an meinen 5008 angebaut, hat auch alles gut geklappt, aber leider funktioniert trotz Programmierung durch meine Peugeot Werkstatt die Anhängererkennung nicht. In der Beschreibung des Elektrosatzes ist leider nicht ganz genau beschrieben, wo die Kabel C & D am Microschalter angeschlossen werden, des weiteren hängt am dritten Kontakt des Microschalters ein ca. 5 cm langes blaues Kabel, wobei meine Werkstatt gesagt hat, das brauche ich nicht anschliessen.

Hat von Euch jemand hier schon Erfahrung gesammt?

Vielen Dank und Grüße

Smido




kiesi309 ...
Französisch-Liebhaber/-in
............

...

Status: Offline
Registriert seit: 22.02.2006
Beiträge: 252
Nachricht senden
...   Erstellt am 04.06.2011 - 12:36Zum Seitenanfang Beitrag zitieren Beitrag melden 


normalerweise ist es völlig egal welches kabel du wo hinklemmst am microschalter, da der schalter nur durchschaltet! ist dein E-Satz 13-polig? Versuch mal durchzumessen auf welchen Pins du einen Durchgang hast wenn du einen Stecker anschließt, vll hast du an einen Pin keinen Durchgang und am blauen doch, dann müßtest du z.B c ans blaue kabel anschließen und D and den anderen Pin wo du den Durchgang hast....





Signatur
Fehlende Leistung wird durch den Wahnsinn des Fahrers ersetzt. Sprich sei früh am Gas aber spät auf der Bremse

Gentry1 
Peugeot-Anbeter/-in
...............

...

Status: Offline
Registriert seit: 04.05.2009
Beiträge: 305
Nachricht senden
...   Erstellt am 04.06.2011 - 18:03Zum Seitenanfang Beitrag zitieren Beitrag melden 


dieser microschalter is sowieso ne die ursache....


der macht normal nur die nebelschlussleuchte am auto ab wenn a hänger drann ist...


wenn der elektro satz richtig verbaut wurde (auch die kabel von pin 1- 4 richtig angeschlossen sind! (die verwechselt man gerne)

dann müsste nur mehr die zentralschalteinheit richtig codiert werden ,...k.a. checkt das deine werkstatt nicht oder was weiss ich?

hinten am anhängersteuergerät müssten 2-3 sicherungen sein! Schau ob die in ordnung sind!

vorne beim sicherungskasten müsste auch 1 oder 2 stecker anzustecken sein,....

und ganz vorne im motorraum müsste auch noch eine verbaut werden!!


GRÜßE ROBERT





Signatur
TREFFEN DER LEGENDEN 5,5,2012 IN SALZBURG


Ähnliche Themen:
Thema Erstellt von Antworten Forumname
5008 und Wip-Nav smausi 4 peugeotboard
5008 Lionfreak 33 peugeotboard
Felgendaten 5008 RoadKill406 9 peugeotboard
Peugeot-5008 Spielereien RolandE 0 peugeotboard
Kurze Felgenfrage zum 5008 PaintItBlack 1 peugeotboard

Geburtstagsliste:
Heute haben 3 User Geburtstag
Chris206rc (39), bobble (39), Tommy1424 (50)


Das Team vom Peugeotforum Österreich
Username/Profil Rang Aufgaben Bildergalerie E-Mail Kontakt
205GTidriver Senior Administrator Gründer und "stiller" Betreiber des Peugeotforum Österreich 205GTidriver Mail senden PM senden
Lionfreak Administrator Userverwaltung, Design, Forum-Konfiguration, Moderation
Lionfreak Mail senden PM senden
bunny206 Moderator Moderation, Unterstützung der Admins bunny206 Mail senden PM senden
gti205er Moderator Moderation folgt PM senden


www.Peugeot.at Startseite www.peugeot.com






Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank