HERZLICHES WILLKOMMEN IM KAWASAKI 200/250 SINGLE FORUM - DAS FORUM FÜR KAWASAKI KLEINE LUFTGEKÜHLTEN EINZYLINDER LATEST NEWS SSM 2017 - Eine tolles Treffen - Danke an Elke und Ronny für die Mühe! *** Nächstes Small Single Treffen voraussichtlich 2022 ***

Noch mindestens

;
...bis zum nächsten
KL250 & Z200 Treffen
voraussichtlich 2022
***DAS FORUM WÜNSCHT ALLEN FREUNDEN DER KLEINEN KAWASAKI - EINZYLINDERN EINE TOLLE, UNFALLFREIE SAISON 2021 ***


KONTAKT * ALTES KL250 FORUM (Archiv)

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...
More : [1] [2] [3]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

hdmanne ...
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 28.11.2006
Beiträge: 26
Nachricht senden
...   Erstellt am 21.04.2020 - 14:05Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo zusammen,

die Z200 war ja 1978 mein erstes Motorrad für 2 Jahre, dann kam eine Yamaha XS360 her. Damals war mir von den Nockenwellenproblemen nichts bekannt. Das Auspuffgeschepper hatte ich allerdings auch, Garantie. 20000 km und 2 Urlaubsfahrten nach Südfrankreich. Habe dem 200er alles abverlangt, einmal im Jahr Ölwechsel mit Mineralöl. Nach 20000 km lief sie nach Tacho immer noch 115km/h.
Die ganze Leistungsverlustgeschichte kann ich nicht so richtig nachvollziehen.
Meine Blaue hat ja nur ein bißchen über 8000 km auf der Uhr.
In den nächsten Tagen weiß ich mehr, dann gehts ans auseinderbauen.

VG Manfred




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 21.04.2020 - 16:10Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


hdmanne schrieb

    Hallo zusammen,

    die Z200 war ja 1978 mein erstes Motorrad für 2 Jahre, dann kam eine Yamaha XS360 her. Damals war mir von den Nockenwellenproblemen nichts bekannt. Das Auspuffgeschepper hatte ich allerdings auch, Garantie. 20000 km und 2 Urlaubsfahrten nach Südfrankreich. Habe dem 200er alles abverlangt, einmal im Jahr Ölwechsel mit Mineralöl. Nach 20000 km lief sie nach Tacho immer noch 115km/h.
    Die ganze Leistungsverlustgeschichte kann ich nicht so richtig nachvollziehen.
    Meine Blaue hat ja nur ein bißchen über 8000 km auf der Uhr.
    In den nächsten Tagen weiß ich mehr, dann gehts ans auseinderbauen.

    VG Manfred



Servus Manfred,

das liest sich recht aufschlussreich, denn in 2 Jahren 20.000 km mit nur 1 mal im Jahr einen Ölwechsel,



könnte in der Tat, Erklärung für den Schaden hier sein, denn der Ölwechselintervall liegt bei 5.000 km ODER eben einmal im Jahr...



Ich weiß das deswegen so genau, weil es mich mit dem Abnehmen vom Motordeckel rechts,
als ich noch Zuckerl (mein damaliges Zettchen) gefahren bin, genervt hat, dass das alle 5.000 km sein muss, wenn Du den Filter mit wechselst.

Die Leistungsverluste, da können einige Faktoren mitspielen. Nicht zuletzt auch einfach "Verschleiß"

Gruß vom SemmeL

PS:
wobei ich grade grübel, die blaue ist die, wo Du den Motor schon zerlegt hast?





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

hdmanne ...
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 28.11.2006
Beiträge: 26
Nachricht senden
...   Erstellt am 22.04.2020 - 15:12Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo SemmeL,

ist ein bisschen verwirrend, sorry.
Die Bilder stammen alle von dem Motor aus dem Teilespender von heute. Die Geschichte dazu ist mir nicht bekannt.
Die Geschichte von 1978 war meine damalige Z200. Da habe ich noch nicht so tief im Motor geschraubt
kann also dazu nichts sagen. Ausser daß er nach 20000km noch relativ gut lief.
Hier noch ein Bild von der NW vom Teilespender.
Die Nocken sind bekanntermaßen abgefahren. Die beiden Lagerstellen sehen meiner Meinung nach noch gut aus.
Vielleicht gab es da auch ein Problem mit der Härte des Materials? Soll ja ab und zu vorkommen.
https://share-your-photo.com/e1582dff19

So, jetzt langweile ich euch nicht weiter mit meiner
Story.

VG Manfred




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 22.04.2020 - 15:49Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


hdmanne schrieb

    Hallo SemmeL,

    ist ein bisschen verwirrend, sorry.
    Die Bilder stammen alle von dem Motor aus dem Teilespender von heute. Die Geschichte dazu ist mir nicht bekannt.
    Die Geschichte von 1978 war meine damalige Z200. Da habe ich noch nicht so tief im Motor geschraubt
    kann also dazu nichts sagen. Ausser daß er nach 20000km noch relativ gut lief.
    Hier noch ein Bild von der NW vom Teilespender.
    Die Nocken sind bekanntermaßen abgefahren. Die beiden Lagerstellen sehen meiner Meinung nach noch gut aus.
    Vielleicht gab es da auch ein Problem mit der Härte des Materials? Soll ja ab und zu vorkommen.
    https://share-your-photo.com/e1582dff19

    So, jetzt langweile ich euch nicht weiter mit meiner
    Story.

    VG Manfred



Servus Manfred,

ah, da hab ich scheinbar was "falsch" interpretiert.

Die 20.tkm hat Dein erstes Zettchen gefahren, die hast Du nun nicht mehr,
(im Gegensatz zu mir, ich konnte & wollte mich nicht trennen)

dann Dein Zettchen, die blaue, die Du jetzt fährst, mit 6 bar Kompression

und der Teilespender mit der angefressenen Nockenwelle und nur 8000 km.. Laufleistung.. ich sag mal, solange fährst Du einen Motor,
wenn Du nix dran machst, außer "vielleicht" Öl nachzufüllen


Und zu der Langeweile, lieber Manfred - Die ist nicht vorhanden, meinerseits!
Ich finde es immer sehr spannend, sowas zu lesen

Beste Grüße vom SemmeL





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

hdmanne ...
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 28.11.2006
Beiträge: 26
Nachricht senden
...   Erstellt am 22.04.2020 - 17:39Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo SemmeL,

fast alles richtigDer Teilespendermotor hat nach Tacho 36000km draufgehabt.
8000 km hat meine jetzige Z200 drauf, die mit 6 bar Kompression. Ist ja auch egal, ich berichte, wie der "wichtige" Motor aussieht.

Sorry für das Durcheinander
Schönen Abend an alle
Manfred




hdmanne ...
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 28.11.2006
Beiträge: 26
Nachricht senden
...   Erstellt am 04.05.2020 - 13:22Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo zusammen,

hier ist mal ein Bild von den ausgebauten Teilen aus dem guten Motor.
https://share-your-photo.com/3c5726af66

VG Manfred




hdmanne ...
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 28.11.2006
Beiträge: 26
Nachricht senden
...   Erstellt am 04.05.2020 - 14:35Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


So hat der Ventilsitz vom Auslass ausgesehen.
https://share-your-photo.com/fab1b80394
Da hat die Kompression sicher darunter gelitten.
Und natürlich die Leistung

VG Manfred




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 04.05.2020 - 20:05Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Servus Manfred,

das sieht doch etwas nach AHA-Effekt aus, wenn ich das Ventil bzw. den Sitz so betrachte.

Die Nocke selbst ist noch okay? Das ist auf dem einen Bild ned ganz zu erkennen...
(yesss, show us more, please!!! )

Gruß vom SemmeL

PS: Es gibt vom Peter ein sehr aufschlussreiches Video, wie das geht mit Ventilen einschleifen,
falls Du interessiert bist - Hier zu sehen





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

hdmanne ...
Kenner der Materie
.........

...

Status: Offline
Registriert seit: 28.11.2006
Beiträge: 26
Nachricht senden
...   Erstellt am 06.05.2020 - 11:18Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo,

wie versprochen ein Bild von der NW.
https://share-your-photo.com/7700e35aed
Mehr gibt meine Kamera nicht her

Jetzt suche ich noch ein akzeptables Auslassventil. Neue gibts anscheinend nur noch in USA? Preis dürfte so um 50-60 Euro sein, mit Versand und Mwst. und Zollgebühren.

Grüsse
Manfred




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6493
Nachricht senden
...   Erstellt am 06.05.2020 - 16:19Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


hdmanne schrieb

    Hallo,

    wie versprochen ein Bild von der NW.
    https://share-your-photo.com/7700e35aed
    Mehr gibt meine Kamera nicht her

    Jetzt suche ich noch ein akzeptables Auslassventil. Neue gibts anscheinend nur noch in USA? Preis dürfte so um 50-60 Euro sein, mit Versand und Mwst. und Zollgebühren.

    Grüsse
    Manfred


Servus Manfred

auf der Auslassnocke (rechts) eine leichte Wölbung nach innen zu sein und die Außenkante scheint angeschliffen, deckt sich das mit der Wirklichkeit?

Ist das Ventil so "verschlissen", dass Du es ersetzen mußt?
Hier wäre eines aus Frankreich zu haben...

Gruß vom SemmeL

PS: der sich nicht sicher ist, ob er sich mit dem A3-Modell vertan hat oder ned..





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

More : [1] [2] [3]

Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Ritzel ausbauen, wie :(? sidekick -1 kawajock
Ritzel ausbauen, wie :(? sidekick 6 kawajock
Kipphebel ausbauen - Z 250 Ltd DerSemmeL 5 kawajock
Vergaserreparatursatz einbauen; Düsennadellagerung ausbauen? JuergenK 12 kawajock
Motordeckel ausbauen bzw. starter einbauen Mene 3 kawajock
Neuer Thread ...

Geburtstagsliste:
Heute haben 4 User Geburtstag
Blacky (62), Torsten85 (36), Erbse (56), CafeRacer85 (36)


KLette und Zette - 2 Kleine mit Charakter
Google


Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank