HERZLICHES WILLKOMMEN IM KAWASAKI 200/250 SINGLE FORUM - DAS FORUM FÜR KAWASAKI KLEINE LUFTGEKÜHLTEN EINZYLINDER LATEST NEWS SSM 2017 - Eine tolles Treffen - Danke an Elke und Ronny für die Mühe! *** Nächstes Small Single Treffen voraussichtlich 2022 ***

Noch mindestens

;
...bis zum nächsten
KL250 & Z200 Treffen
voraussichtlich 2022
***DAS FORUM WÜNSCHT ALLEN FREUNDEN DER KLEINEN KAWASAKI - EINZYLINDERN EINE TOLLE, UNFALLFREIE SAISON 2021 ***


KONTAKT * ALTES KL250 FORUM (Archiv)

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...
More : [1] [2] [3]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

kawakurt ...
Maniac
............

...

Status: Offline
Registriert seit: 17.08.2009
Beiträge: 97
Nachricht senden
...   Erstellt am 23.10.2009 - 15:26Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


heute habe ich die restlichen teile angebaut. auspuff, fussrasten, spiegel und alle schrauben nochmal nachziehen. fertig. das polieren der motorteile hebe ich mir für später auf.

bleibt der problemfall "auspuff". ich habe für gescheites geld keinen autreiben können. also habe ich beide töpfe mit der flex aufgetrennt und mal reingeschaut. die verlängerten krümmerrohre waren abgerostet. deshalb auch das klappern. aber auch die beiden prallbleche mit dem verbindungsrohr waren sehr stark angerostet bzw. ab. also habe ich die teile wieder angeschweißt. auch die töpfe selber sind sehr dünngefressen. die auspuffanlage ist ein einziger flickenteppich. dafür aber wieder leise und jetzt schwarz.
da muss ich mir was neues besorgen. kommt zeit - kommt auspuff.

zum auspuffproblem kommt jetzt noch ein motorproblem. obwohl die zündung penibel eingestellt und die vergaser sauber sind will sie nicht auf beiden töpfen laufen

.





Signatur
by kawakurt.de

der von der richtigen limesseite

DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6708
Nachricht senden
...   Erstellt am 23.10.2009 - 15:44Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


da gäb es bei Tante Louise welche..

http://www.louis.de/_2010dc94ffe75d5cf8 … r=10027110

wobei die chromfarben sind und ohne TÜV.. wobei da immer der Ermessensspielraum vom TÜV-Prüfer eine Rolle spielt und er akzeptiert, das es für "unsre alten Bikes" schwerstens bis unmöglich Originalteile gibt..

Weshalb Dein Bike net auf beiden Töpfen läuft, sorry, da hab ich leider keine Idee...
A Kumpel hat eine 2-Zylinder Suzi, die läuft im Standgas Super und sobald er losfahren will, geht sie aus... auch da sind wir beide bisher ratlos..

Trotzdem a angenehmes Wochenende





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

kawakurt ...
Maniac
............

...

Status: Offline
Registriert seit: 17.08.2009
Beiträge: 97
Nachricht senden
...   Erstellt am 24.10.2009 - 15:03Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


die kleine zett hat mich schwer geärgert.
erst habe ich die unterbrecher penibel eingestellt. anschließend die zündplatte genau auf den zündpunkt gedreht. danach alles nochmal getestet und zusammen gebaut. den motor gestartet und der hobel läuft nur auf einem pott.
der linke zylinder zündete nicht. also nochmal den zündungsdeckel und den limadeckel ab und alles nochmal durchgemessen. alle parameter stimmten genau und da ich mit dem ohmmeter die einstellungen vorgenommen hatte war ich mir der sache auch sicher. alles wieder zusammengebaut und den motor gestartet. leider lief er wieder nur auf dem rechten pott.
großes rätselraten.
meine vermutung war ein gebrochenes kabel - wackelkontakt - im kabelstrang von der zündplatte zu den zündspulen welches beim zusammenbau den kontakt verliert.
also habe ich neue kabel eingezogen. alles zur sicherheit nochmal durchgemessen und zusammengebaut.
den motor gestartet und wieder lief er nur auf dem rechten pott.
dann ist mir aufgefallen das die kabel von den unterbrechern zu den zündspulen auf der unterbrecherseite mit einem 90° winkel am unterbrecher festgeschraubt werden. beim anschrauben des deckels ist dieser an den winkel des vorderen unterbrecheranschluß gekommen und diesem somit masse gegeben. was ein scheiß. ich habe den winkel etwas nach unten gebogen und schon läuft der kleine zweizylinder auf beiden töpfen wie ein großer.
kleine ursache, große wirkung.
damit ist das projekt "viertel liter zett" vorerst abgeschloßen. ich hoffe der tüv akzeptiert den geflickten auspuff.





.





Signatur
by kawakurt.de

der von der richtigen limesseite

Raineu ...
Guru
...............

...

Status: Offline
Registriert seit: 20.09.2004
Beiträge: 426
Nachricht senden
...   Erstellt am 24.10.2009 - 20:47Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Kurt,

ja, es sind die kleinen Sachen die einem oft das Leben schwer machen. Man kann sich dann immer noch damit trösten, dass es eben nichts Grosses war .

Glückwunsch zur Fertigstellung und viel Spass beim Fahren. Ich drücke die Daumen für den TÜV.

Gruß
Rainer





Signatur
Eine Z200 zum Fahren wenn die Sonne lacht und eine zum Schlachten in der Garage.

Kawajock ...
Administrator
...............



Status: Offline
Registriert seit: 26.07.2004
Beiträge: 3686
Nachricht senden
...   Erstellt am 26.10.2009 - 12:12Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hi Kurt,

der Adi macht sich's einfach und schließt sich dem Rainer einfach an - Ist schön geworden!!

Gruß
Jürgen




DerSemmeL ...
Coadministrator
...............

...

Status: Offline
Registriert seit: 03.11.2008
Beiträge: 6708
Nachricht senden
...   Erstellt am 26.10.2009 - 12:31Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


tja Kurt,

da ich auch nur noch den "Anhänger" machen..

Sieht echt recht hübsch aus, das Bike!!!

Wegen dem geflickten Auspuff, denk ich mal, dass sich der Prüfer eher freut, dass Du das Originalteil restauriert hast, als das er sagt, des passt nicht.. Denn auch der weiss genau, was es heisst, so a "alte Mühle" wieder vernünftig herzurichten..wenn es nicht zu laut geworden ist..

Daumendrücker aus Bayern *





Signatur
Bei manchen Menschen verstehen die Augen mehr die Bilder als die Buchstaben

More : [1] [2] [3]

Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Ansaugstutzen Z250A bernjamin 6 kawajock
Tank Z250A Daxterng 4 kawajock
ein bisschen mehr Dokumentation freundlichsein 20 kawajock
Zettchen im Aufbau bogolf2 57 kawajock
KLX 250 A - mein erster Aufbau- oder Verschrottungs-Thread PeterHacke 139 kawajock
Neuer Thread ...

Geburtstagsliste:
Heute haben 3 User Geburtstag
tommy (35), Kehdinger (74), Carello (51)


KLette und Zette - 2 Kleine mit Charakter
Google


Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
auspuff kl 250 | kabelbaum kl 250 | kawakurt
blank