Dark Wings Germany



Neuer Thread ...
More : [1] [2]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

DeepWithin ...
Foren Gott
.........

...

Status: Offline
Registriert seit: 25.09.2005
Beiträge: 4352
Nachricht senden
...   Erstellt am 27.02.2012 - 20:46Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Was ist eigentlich mit dem Titelbild und Linkbildern im Forum-Header los? Die werden bei mir gar nicht mehr angezeigt, und auch ein paar andere sind nicht mehr da....

Das ist voll doof irgendwie.





Signatur
Is there a place deep within....

DarkOvercoming ...
Routinier
.........

...

Status: Offline
Registriert seit: 21.07.2011
Beiträge: 332
Nachricht senden
...   Erstellt am 27.02.2012 - 23:33Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Das ist bei mir auch so. Aber ich dachte das liegt daran dass ich mit dem Handy hier bin. Aber wenn das bei dir auch so ist...
Mir passiert es dauernd dass ich mich auslogge wenn ich eine PN schreiben will




TheCircle ...
Administrator
...............

...

Status: Offline
Registriert seit: 26.09.2005
Beiträge: 2103
Nachricht senden
...   Erstellt am 28.02.2012 - 08:55Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ja, es gibt seit dem 17.02. grawierende technische Probleme mit unserer Website.
Unsere Chefin, Harmony, ist schon informiert.
Ich hoffe das das Problem bald behoben wird.
Ich hoffe nichtz, das irgendeine "Nutzungs-Lizenz" oder so etwas abgelaufen ist.
Dann sähe es düster aus.




DeepWithin ...
Foren Gott
.........

...

Status: Offline
Registriert seit: 25.09.2005
Beiträge: 4352
Nachricht senden
...   Erstellt am 15.03.2012 - 21:24Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Oh, schön zu sehen, dass alles wieder da ist!





Signatur
Is there a place deep within....

metalhobbit75 ...
Routinier
.........

...

Status: Offline
Registriert seit: 29.09.2005
Beiträge: 357
Nachricht senden
...   Erstellt am 14.04.2012 - 10:34Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


DeepWithin schrieb

    Oh, schön zu sehen, dass alles wieder da ist!

Hmm, mittlerweile (14.04.2012) ist alles wieder verschwunden





Signatur


"Jedem seine Methode."

DarkOvercoming ...
Routinier
.........

...

Status: Offline
Registriert seit: 21.07.2011
Beiträge: 332
Nachricht senden
...   Erstellt am 15.04.2012 - 18:07Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ich will ja nix sagen, aber abgesehen davon dass alle Bilder weg sind, kann ich nicht mehr vom PC aus antworten, weil das "Antworten feldchen" komplett weg ist
deshalb bin ich nur per Handy hier




TheCircle ...
Administrator
...............

...

Status: Offline
Registriert seit: 26.09.2005
Beiträge: 2103
Nachricht senden
...   Erstellt am 15.04.2012 - 21:43Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Also, hier im Forum ist bei mir alles beim Alten. Bilder sind zu sehen, Antwort-Button ist auch da.
Nur kann unsere Website bei mir nicht aufgerufen werden. Ich mußte über Umwege ins Forum.




wtsimi ...
Lebende Foren Legende
......

...

Status: Offline
Registriert seit: 27.03.2007
Beiträge: 2440
Nachricht senden
...   Erstellt am 13.05.2012 - 23:00Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Also hier stimmt wieder etwas nicht. Die Bilder sehe ich zumindest wieder nicht. Ist das bei euch auch so?




DarkOvercoming ...
Routinier
.........

...

Status: Offline
Registriert seit: 21.07.2011
Beiträge: 332
Nachricht senden
...   Erstellt am 14.05.2012 - 21:19Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Schon ewig. Ich kann nur noch über Zitate antworten ^^
Und die Seite ist schon wieder gesperrt...




BlackJuly ...
Foren As
...............

...

Status: Offline
Registriert seit: 10.07.2011
Beiträge: 88
Nachricht senden
...   Erstellt am 19.05.2012 - 13:44Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Die Website kann ich nicht aufrufen, die Bilder sind futsch und antworten kann ich auch nur noch über Zitate :o

Edit: Die Sterne zum Status sind auch weg...

[Dieser Beitrag wurde am 19.05.2012 - 13:44 von BlackJuly aktualisiert]




More : [1] [2]

Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Selbergemachte Bilder? Elijha 7 is
Bilder vom Videodreh darkgrisu 90 is
Bilder/video Dauwpop xxBlackSpikesxx 4 is
M'era Luna Bilder 2006! Elijha 47 is
Wir wollen Eure Bilder von der WT Show in HH bluerose488 1 is
Neuer Thread ...

Geburtstagsliste:
Heute hat kein User Geburtstag!
----------------------------------




Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank