Pete´s Messageboard... No ISO/BIOS requests!

Homepage Members Register Login Search Old board


Neuer Thread ...


AuthorTopics » Book an abo for this threadClose Thread Move Thread Fix the thread Print view Delete this thread

Rhymnoceros 



...

Status:Offline
Date registered: 20.02.2009
Post:2
Send Message
...   Created on 20.02.2009 - 16:55Jump to top Quote this post Report this post Edit Delete


When I try to set the video plugin, I can't see the opengl one in the list. I have it in the right dir, and i have the latest DX. The faq said I may need some other software, can someone tell me what I need please.
I'm running XP with an AMD 64 3700+, 1gb ram, Nvidia 7800GS OC 256mb.
Thanks for any help




diceman2037 
Real addict
.........

...

Status:Offline
Date registered: 18.07.2005
Post:229
Send Message
...   Created on 20.02.2009 - 22:01Jump to top Quote this post Report this post Edit Delete


Rhymnoceros schrieb

    When I try to set the video plugin, I can't see the opengl one in the list. I have it in the right dir, and i have the latest DX. The faq said I may need some other software, can someone tell me what I need please.
    I'm running XP with an AMD 64 3700+, 1gb ram, Nvidia 7800GS OC 256mb.
    Thanks for any help


which opengl plugin?





Similarly threads:
Topics Created by Replies Boardname
Can"t see openGL plugin in the list while configuring ( already read faq) Rhymnoceros 0 pete_bernert
OpenGL plugin problems dj015 1 pete_bernert
No cfg executable in Linux opengl Gpu plugin marmz -1 pete_bernert
Request for V-Sync and Triple Buffer option in OpenGL plugin s8n 6 pete_bernert
Attn Pete: OpenGL GPU Plugin, vertex buffer/primitive assembly bug Andon 11 pete_bernert
Neuer Thread ...





Masthead

This forum is a free service of razyboard.com
Do you want a free forum in less than two minutes? Then click here!



blank