www.peugeotforum.at
... die Plattform für die österreichische Peugeot-Community ...




Startseite Userliste Bildergalerie Passwort vergessen? Suche Anmelden >USER LOGIN<


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

andredl86 ...
Peugeot-Freak
.........

...

Status: Offline
Registriert seit: 08.06.2006
Beiträge: 105
Nachricht senden
...   Erstellt am 16.01.2007 - 17:50Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hy leutz

Also die mama meiner mir zugemuteten(freundin )hat ein Problem mit ihrem Ford Focus.

Zur INFO ich fahre einen 205er GTI!!!!

Also Zündung an Bremsleuchten leuchten alle auf(inkl.3 bremsleuchte)obwohl mann nicht auf der bremse steht.
Zündung ab alles ok!!Wie dass????

Bitte um Tipps

Donke

[Dieser Beitrag wurde am 16.01.2007 - 17:51 von andredl86 aktualisiert]





Signatur
KAT?????????????Mein Auto fährt auch ohne Wald!!

Lionfreak ...
Administrator
....................................

...

Status: Offline
Registriert seit: 10.12.2004
Beiträge: 2337
Nachricht senden
...   Erstellt am 16.01.2007 - 20:35Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hört sich für mich wie ein Masseschluß an. Wo der ist, tja, den muss man suchen. Wo? KA.

Lg Lionfreak





Signatur

andredl86 ...
Peugeot-Freak
.........

...

Status: Offline
Registriert seit: 08.06.2006
Beiträge: 105
Nachricht senden
...   Erstellt am 16.01.2007 - 21:14Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Naja kann nicht viel sein.
Ihr freund hat kurz vorher die lampe links getauscht.
Werd mein bestes versuchen
danke trotzdem





Signatur
KAT?????????????Mein Auto fährt auch ohne Wald!!

RACE1 ...
Peugeot Fanatiker/-in
..................



Status: Offline
Registriert seit: 20.04.2005
Beiträge: 407
Nachricht senden
...   Erstellt am 19.01.2007 - 21:34Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Würde mal sagen das liegt an der Einstellung des Bremslichtschalters. Der Schalter ist sicher ein bisserl zu knapp eingestellt und somit schaltet das Pedal nicht aus.





Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Hilfe hilfe hilfe wegen felgen 205 gti juen12345 3 peugeotboard
HILFE!!!! peugeot205gti 0 peugeotboard
HILFE ini 8 peugeotboard
Hilfe Uschi1963 0 peugeotboard
Bitte um Hilfe!! Schitta133 7 peugeotboard
Neuer Thread ...

Geburtstagsliste:
Heute haben 5 User Geburtstag
Gentry1 (28), Pug106RX (34), markus307 (56), 406STHDI (34), Bernd205 (34)


Das Team vom Peugeotforum Österreich
Username/Profil Rang Aufgaben Bildergalerie E-Mail Kontakt
205GTidriver Senior Administrator Gründer und "stiller" Betreiber des Peugeotforum Österreich 205GTidriver Mail senden PM senden
Lionfreak Administrator Userverwaltung, Design, Forum-Konfiguration, Moderation
Lionfreak Mail senden PM senden
bunny206 Moderator Moderation, Unterstützung der Admins bunny206 Mail senden PM senden
gti205er Moderator Moderation folgt PM senden


www.Peugeot.at Startseite www.peugeot.com





Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank