Das neue BahnLinz-Forum unter www.bahnlinzforum.com erreichbar.



Dieses Forum bleibt zum Nachlesen erhalten, aber bitte nichts mehr posten!


ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

Daniel ...
bahnLinz-Master
............

...

Status: Offline
Registriert seit: 10.01.2007
Beiträge: 567
Nachricht senden
...   Erstellt am 02.03.2007 - 09:37Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Martin, ich habe im Thread zu der ProBahn-Umfrage eine Antwort geschrieben, die ich jetzt nicht sehe. Auch einen hintennachgeschriebenen Test sehe ich nicht. Wenn ich mit der Suchfunktion nach "aller Zeiten" suche, finde ich den Beitrag, aber im Thread ist er nicht vorhanden. Kannst du das einmal überprüfen?




Martin ...
Administrator
..................

...

Status: Offline
Registriert seit: 13.11.2005
Beiträge: 3409
Nachricht senden
...   Erstellt am 02.03.2007 - 12:01Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo!

Da ich nun vermehrt Nachrichten der besorgten bahnLinz-User erhalte, dass geschrieben Beiträge nicht sofort im Forum aufscheinen, werde ich diesem Problem mal auf den Grund gehen. Ich hatte anfangs die genannten Beiträge von Daniel auch nicht lesen können. Als ich ein Posting geschrieben habe, waren plötzlich alle Postings da.

Ich könnte mir vorstellen, dass man das Problem dadurch beheben könnte, wenn man erneut auf den Button Forum klickt. Leider kann ich es jetzt nicht ausprobieren, da bei mir alles problemlos funktioniert.

lg.
Martin





Signatur
Nur die Bim kommt öfters - Für mehr Sicherheit beim Verkehr!

Martin ...
Administrator
..................

...

Status: Offline
Registriert seit: 13.11.2005
Beiträge: 3409
Nachricht senden
...   Erstellt am 02.03.2007 - 12:38Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Nachricht wurde soeben an den Forumanbieter gesendet. Ich hoffe, wir werden den Fehler rasch finden.

lg.
Martin





Signatur
Nur die Bim kommt öfters - Für mehr Sicherheit beim Verkehr!

Quis ...
bahnLinz-Master
............

...

Status: Offline
Registriert seit: 23.11.2005
Beiträge: 1165
Nachricht senden
...   Erstellt am 02.03.2007 - 14:31Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Martin schrieb

    Ich könnte mir vorstellen, dass man das Problem dadurch beheben könnte, wenn man erneut auf den Button Forum klickt. Leider kann ich es jetzt nicht ausprobieren, da bei mir alles problemlos funktioniert.

Nein, das half auch nicht, hab ich nämlich probiert.




daniel ...
bahnLinz-Master
............

...

Status: Offline
Registriert seit: 10.01.2007
Beiträge: 567
Nachricht senden
...   Erstellt am 02.03.2007 - 16:45Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Jetzt hätte ich versucht, meinen Test zu löschen, und er verschwindet nicht




Daniel ...
bahnLinz-Master
............

...

Status: Offline
Registriert seit: 10.01.2007
Beiträge: 567
Nachricht senden
...   Erstellt am 02.03.2007 - 16:49Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


daniel schrieb

    Jetzt hätte ich versucht, meinen Test zu löschen, und er verschwindet nicht

was wohl daran lag, dass ich als "daniel" und nicht "Daniel" eingeloggt war. Jetzt hab ich es geschafft.





Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Ersten MAN verschwinden Martin 60 martin_r
Alten Bahnen verschwinden Martin 40 martin_r
Neuer Thread ...



Das neue BahnLinz-Forum unter www.bahnlinzforum.com



Dieses Forum bleibt zum Nachlesen erhalten, aber bitte nichts mehr posten!





Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank