FAQ Forum News Mitglieder Suchen Anmelden Member Login FreeBoard!




ErstellerThema » Beitrag als Abo bestellenDiesen Beitrag freischalten Thread verschieben Festpinnen Druckansicht Thread löschen

Inuyasha ...
User aus Leidenschaft
.........

...

Status: Offline
Registriert seit: 05.08.2005
Beiträge: 341
Nachricht senden
...   Erstellt am 05.02.2007 - 23:21Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hallo, ich hoffe der Thread existiert nicht schon, hab schon gesucht, aber nichts gefunden.


Soeben hab ich gesehen, dass beim Editieren die ganzen Smilies weg sind Hat einer 'ne Ahnung, woran das liegen könnte? Sonst sind sie nämlich wie immer da...

Hier ein Screenshot


Und hier mein Forum




most ...
Razyboard.com Developer
..................

...

Status: Offline
Registriert seit: 10.01.2006
Beiträge: 546
Nachricht senden
...   Erstellt am 06.02.2007 - 08:44Zum Seitenanfang Beitrag zitieren Beitrag melden 


Ich weiß heute morgen wirklich nicht, ob ich diesen Beitrag ernst nehmen kann.

Guck mal nach links. Dort sind die Smilies.
Und warum sind sie dort?
Weil in dem Forum, in dem Du gepostet hast, die Smileybox standardmäßig links unter dem Text (Hilfe zum Boardcode) sind.




Yuki89 ...
Neuer User
...

...

Status: Offline
Registriert seit: 10.01.2006
Beiträge: 53
Nachricht senden
...   Erstellt am 06.02.2007 - 18:55Zum Seitenanfang Beitrag zitieren Beitrag melden 


Inuyasha meint die Extra-Smilies die man im Adminmenü selbst rein stellen kann. Die sind sonst immer rechts neben dem Textfeld wie man an diesem Screenshot erkennen kann.




Inuyasha ...
User aus Leidenschaft
.........

...

Status: Offline
Registriert seit: 05.08.2005
Beiträge: 341
Nachricht senden
...   Erstellt am 06.02.2007 - 19:01Zum Seitenanfang Beitrag zitieren Beitrag melden 


Ja... -.-° Tut mir ja leid, wenn das nicht so eindeutig war, aber ich wäre ja schon irgendwie darauf gekommen, dass die Standartsmileys da sind, wenn ich sie sehe...




Yuki89 ...
Neuer User
...

...

Status: Offline
Registriert seit: 10.01.2006
Beiträge: 53
Nachricht senden
...   Erstellt am 07.02.2007 - 23:43Zum Seitenanfang Beitrag zitieren Beitrag melden 


Könnt ihr uns nicht helfen oder wieso bleibt das unbeantwortet?




most ...
Razyboard.com Developer
..................

...

Status: Offline
Registriert seit: 10.01.2006
Beiträge: 546
Nachricht senden
...   Erstellt am 08.02.2007 - 10:35Zum Seitenanfang Beitrag zitieren Beitrag melden 


Wurde gefixed.





Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Smilies werden nicht angezeigt. Brenner 0 ralf_buecken
Neuigkeiten werden nicht angezeigt / Glübirnen leuchten nicht / Bild ändert sich nicht in "Neuer Beitrag" AdaWongX 0 adawongx
Post werden nicht angezeigt EnemyMine 4 diecaro2
Bilder werden nicht angezeigt centerfielder 0 foej
Bilder werden nicht angezeigt SummerHolden 3 street__style

Geburtstagsliste:
Heute haben 4 User Geburtstag
stonecutter... (30), Nanni (35), FabianKerstholt (33), IsabellaSwan (38)


Kontakt - Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
ffhheilanstalt | inuyasha screenshort | emoticons werden nicht dargestellt
blank