Herzlich Willkommen! Das Forum ist seit dem 02.09.2005 eröffnet. Sie können hier ohne Anmeldung posten. Es wird täglich auf neue Beiträge überprüft und ggf. geantwortet. Bitte jegliche Fragen zu meinen Programmen und zur Page hierherein. Sonstiges bitte an Webmaster@SoftRare.de. Bitte posten Sie nur in den entsprechenden Foren. Überlegen Sie vorher wo Ihr Beitrag am besten hingehört und bitte benutzen Sie immer einen freundlichen Ton ;). Vielen Dank!

HIER KLICKEN, um zu www.SoftRare.de zu gelangen


Hallo Gast! Einloggen, anmelden oder suchen.


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

<ak>
unregistriert

...   Erstellt am 01.08.2007 - 16:03Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo,
wir haben einen Notebook im Netz mit chinesischen Schriftzeichen (Dateiname+Erweiterung). Backupslave setzt dafür Fragezeichen und kopiert die Dateien nicht. Welche Lösung?




SoftRare ...
Administrator
...............

...

Status: Offline
Registriert seit: 02.09.2005
Beiträge: 784
Nachricht senden
...   Erstellt am 01.08.2007 - 22:37Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo!

Es tut mir sehr leid, aber leider habe ich für dieses Problem momentan keine Lösung. Danke allerdings für die Meldung des Problems!





Signatur
Mit freundlichen Grüssen,

Linus Ahlemeyer
www.SoftRare.de


Ähnliche Themen:
Thema Erstellt von Antworten Forumname
backupslave 1 softrare
backupslave deinstallieren 1 softrare
BackupSlave vs. freenet.de 1 softrare
[Erledigt] Backupslave und Systemordner ?? 8 softrare
BackUpSlave läuft nicht 9 softrare
Neuer Thread ...



HIER KLICKEN, um zu www.SoftRare.de zu gelangen



Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
backupslave | unicode fähig
blank