ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

dawiinci 



...

Status: Offline
Registriert seit: 01.06.2014
Beiträge: 3
Nachricht senden
...   Erstellt am 10.05.2015 - 11:03Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ich schalte meinen Automower auf von HOME auf AUTO. Dann fährt er raus und dockt gleich wieder an. Anschliessend geht er sofort wieder raus und fängt an zu mähen.

Akku wurde letzte Saison ausgewechselt.

Woran könnte das liegen? Ich würde gerne vermeiden, dass er die Fläche vor der Ladestation unnötig befährt.

Danke

[Dieser Beitrag wurde am 10.05.2015 - 11:07 von dawiinci aktualisiert]





Ähnliche Themen:
Thema Erstellt von Antworten Forumname
G2 lädt nicht, fährt rein und raus aus der LS Achim2 2 corsatimo
G1: fährt in Ladestation rein und wieder raus analogdigital 6 corsatimo
AC230 fährt in Ladestation rein und sofort wieder raus Jim78 5 corsatimo
Störrischer 308 - Fährt unregelmäßig raus kingshill 3 corsatimo
Ladestation-raus-und-gleich-wieder-rein Anomalie matze 2 corsatimo
Neuer Thread ...

Geburtstagsliste:
Heute haben 2 User Geburtstag
Megadeth (36), Casametti (40)


shop.myautomower.de ... der Automower Online Shop


Link: Unser Partner Forum auf Französisch http://automower-fans.les-forums.com/forums/
(Lien vers le forum Automower partenaire en français)



Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
auto
blank