FAQ Forum News Mitglieder Suchen Anmelden Member Login FreeBoard!




ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

Fuchs73 
Newbie


...

Status: Offline
Registriert seit: 04.06.2006
Beiträge: 7
Nachricht senden
...   Erstellt am 08.06.2006 - 15:02Zum Seitenanfang Beitrag zitieren Beitrag melden 


Es gibt bereits einen Thread mit diesem Thema, aber dort kann man leider nicht mehr antworten.

Ich habe auch das Problem mit der Anzeige von Gifs bzw. bewegenden Smilies. Leider bewegen sich diese nicht mehr. Früher funktionierte dies prima. Woran könnte das liegen?

Hier ein Link zu meinem Board:
http://www.razyboard.com/system/thread-smiliekatest-dpsg_lindau-483452-1236365.html

Danke für eure Hilfe


Titel für Suche editiert

[Dieser Beitrag wurde am 03.08.2006 - 17:34 von Cat04 aktualisiert]




mYa
unregistriert

...   Erstellt am 08.06.2006 - 15:05Zum Seitenanfang Beitrag zitieren Beitrag melden 


Also bei mir hat es früher genügt, wenn ich Cookies, Temporäre Dateien und so gelöscht habe.
Probierst am Besten auch mal.




bad_kitten ...
Power User
...............

...

Status: Offline
Registriert seit: 22.06.2004
Beiträge: 1055
Nachricht senden
...   Erstellt am 08.06.2006 - 15:07Zum Seitenanfang Beitrag zitieren Beitrag melden 


Wenn du den IE benutzt, dann geh mal auf "Extras" und dort auf "Internet Optionen". Lösch unter der Rubrik "Temporäre Internetdateien" Cookies und Dateien. Ich hatte mal das Problem, dass wenn ich Gifs abspeichern wollte, diese zu bmp wurden und sich nicht mehr bewegten. Da hat dies geholfen!
Vielleicht hilft es bei deinem Problem auch?!

Gruß

Annika





Signatur

Oder über die Kurzurl

Paseo 
User aus Leidenschaft
.........

...

Status: Offline
Registriert seit: 22.05.2005
Beiträge: 344
Nachricht senden
...   Erstellt am 08.06.2006 - 15:20Zum Seitenanfang Beitrag zitieren Beitrag melden 


Und falls Du Netscape benutzt:

Einstellungen -> Privatspähre -> Grafiken -> Animierte Grafiken -> Standard

Oder hast Du vielleicht eine neue Firewall? Norton zickt da manchmal auch rum, habe ich zumindest bei mir festgestellt.




Fuchs73 
Newbie


...

Status: Offline
Registriert seit: 04.06.2006
Beiträge: 7
Nachricht senden
...   Erstellt am 08.06.2006 - 15:32Zum Seitenanfang Beitrag zitieren Beitrag melden 


Da habe ich bereits auch probiert, aber irgendwie scheint dies nichts zu nützen. Vor allem ist dies ja auch nicht unbedingt die beste Lösung, wenn ich jedesmal die cockies löschen müsste..

Kann es noch eine andere Ursache haben?




Fuchs73 
Newbie


...

Status: Offline
Registriert seit: 04.06.2006
Beiträge: 7
Nachricht senden
...   Erstellt am 08.06.2006 - 15:34Zum Seitenanfang Beitrag zitieren Beitrag melden 


Paseo schrieb

    Und falls Du Netscape benutzt:

    Einstellungen -> Privatspähre -> Grafiken -> Animierte Grafiken -> Standard

    Oder hast Du vielleicht eine neue Firewall? Norton zickt da manchmal auch rum, habe ich zumindest bei mir festgestellt.


Ich benutze Firefox...
Mit IE hat es aber auch nicht geklappt.
Die Smilies kann ich ja sehen, nur bewegen sie sich nicht.

Funktionieren sie bei euch?




mYa
unregistriert

...   Erstellt am 08.06.2006 - 16:45Zum Seitenanfang Beitrag zitieren Beitrag melden 


also bei mir funzen die problemlos. lösch aber echt ma die temporären dateien! Wenn du die nämlich noch nie gelöscht hast, is vielleicht der "Speicher" voll

edit: muss du vielleicht von hand machen, wenn du willst schreib ich dir den pfad auf, damit du den ordner findest

[Dieser Beitrag wurde am 08.06.2006 - 16:46 von mYa aktualisiert]




Yamada ...
Neuer User
...



Status: Offline
Registriert seit: 12.04.2006
Beiträge: 60
Nachricht senden
...   Erstellt am 08.06.2006 - 18:47Zum Seitenanfang Beitrag zitieren Beitrag melden 


Ich hätt auch gern den Pfad.





Signatur
Hier könnt ihr meinen Beitrag Bewerten, einfach draufklicken:

Fuchs73 
Newbie


...

Status: Offline
Registriert seit: 04.06.2006
Beiträge: 7
Nachricht senden
...   Erstellt am 16.07.2006 - 21:23Zum Seitenanfang Beitrag zitieren Beitrag melden 


Ich habe jetzt die Lösung des Problems gefunden. Es liegt an der Firewall.

Für alle die ZoneAlarm benutzen das selbe Problem haben..

Wenn man ZoneAlarm benützt und den Werbblocker auf Mittel stellt, werden Animationen unterdrückt. Dies kann man unter Benutzerdefiniert ändern. Einfach Animationen zulassen oder Werbeblocker komplett deaktivieren. Dann werden die Smilies wieder animiert angezeigt.





Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Animation/Animierte Bilder Kisara 3 digidreamer
Gif Bilder(animation) WinXFeE 12 stellawinx989
Animierte Bilder wbgirl 10 kaulitzsista
Animierte Bilder SsjHorst85 5 dragonball_gt
Animierte Bilder... Marissa1 4 marissa1

Geburtstagsliste:
Heute haben 10 User Geburtstag
Troll (29), Gazette (29), Harpyie (30), sinsheim (64), Siri (30), DerFanatische (39), ali (27), Devillady (30), Steine33 (53), uli7 (59)


Kontakt - Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
geburtstag animation | animation geburtstag | geburtstag animationen | blut gifs | animationen geburtstag | geburtstag animiert | bilder animiert | animierte bilder
blank