Klicke hier zum neuem Forum

Panther 1:16 RC Projekt Königstiger 1:16 Heng Long Panzer III Sturmtiger 1:16 Sturmgeschütz 1:15 Hummel 1:15 Panzer IV 1:15 Famo 1:16 RC Kübelwagen und vieles mehr im http://www.rc-panzerketten-forum.com

Gruß Ronny (Admin)

Hier geht´s zur Registrierung

Member Login





ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

Panzerkette2000 ...
Unteroffizier






Status: Offline
Registriert seit: 20.03.2005
Beiträge: 234
Nachricht senden

...   Erstellt am 29.08.2005 - 22:21Zum Seitenanfang Beitrag zitieren Beitrag melden 


´nen guten Abend,
bitte unsere Elektroniker mal um Hilfe:Ich habe seit langer Zeit einen Graupner Turbo6 Lader,ist noch so einer mit Zeitschaltuhr,funktionierte auch die ganze Zeit recht gut.War echt zufrieden.
Jetzt setzt beim Schnelladen plötzlich das rote Lämpchen aus,kommt wieder,setzt aus,kommt wieder usw.
und er gibt so komische Töne von sich.Was könnte das sein?Etwas für die Entsorgung? Danke schonmal für
die Antwort.

Gruß

Ernst





Signatur
Panzer voran

Cobra ...
Oberleutnant






Status: Offline
Registriert seit: 01.05.2005
Beiträge: 787
Nachricht senden

...   Erstellt am 30.08.2005 - 00:53Zum Seitenanfang Beitrag zitieren Beitrag melden 


Macht der Lader das nur bei einem Akku oder bei allen ?? Evtl. ist ja auch der ein Akku im Ar*** !!

[Dieser Beitrag wurde am 30.08.2005 - 00:53 von Cobra aktualisiert]





Signatur
MfG Klaus, fahre Kanal 56 u. 59


Panzerkette2000 ...
Unteroffizier






Status: Offline
Registriert seit: 20.03.2005
Beiträge: 234
Nachricht senden

...   Erstellt am 30.08.2005 - 11:12Zum Seitenanfang Beitrag zitieren Beitrag melden 


Ich habe es auch mit einem neuen Akku-Pack probiert.
Das gleiche Ergebnis.

Gruß

Ernst





Signatur
Panzer voran

Woody ...
Oberleutnant






Status: Offline
Registriert seit: 16.04.2005
Beiträge: 919
Nachricht senden

...   Erstellt am 30.08.2005 - 18:20Zum Seitenanfang Beitrag zitieren Beitrag melden 


Beschreib bitte mal die Art der Geräusche. Könnte evtl. ein Wärmefehler sein.





Signatur
Wenn man keine Ahnung hat..... einfach mal Fresse halten ! Fahre Kanal 50

Panzerkette2000 ...
Unteroffizier






Status: Offline
Registriert seit: 20.03.2005
Beiträge: 234
Nachricht senden

...   Erstellt am 30.08.2005 - 18:28Zum Seitenanfang Beitrag zitieren Beitrag melden 


Licht geht aus,nach ca. 3 Sek. macht es "Klack" und das Licht geht wieder an.Dann ist es ca. 3Sek.an, dann geht´s wieder aus. Dann geht das Spielchen wieder von vorne los. "Klack" an, aus, solange, bis ich ihm den Saft abklemme.

Gruß
Ernst





Signatur
Panzer voran

Woody ...
Oberleutnant






Status: Offline
Registriert seit: 16.04.2005
Beiträge: 919
Nachricht senden

...   Erstellt am 30.08.2005 - 19:37Zum Seitenanfang Beitrag zitieren Beitrag melden 


Da scheint eine Schutzschaltung anzusprechen, allerdings ist die Frage: Warum ??

Du sagtest nur beim Schnellladen ?? Wie siehts es bei normaler Ladung aus ?

Wie alt ist das Gerät ?





Signatur
Wenn man keine Ahnung hat..... einfach mal Fresse halten ! Fahre Kanal 50

Panzerkette2000 ...
Unteroffizier






Status: Offline
Registriert seit: 20.03.2005
Beiträge: 234
Nachricht senden

...   Erstellt am 30.08.2005 - 20:26Zum Seitenanfang Beitrag zitieren Beitrag melden 


Das Gerät ist 5 Jahre alt.Das normale Laden geht einwandfrei, nur beim schnelladen funktioniert es nicht.

Gruß

Ernst





Signatur
Panzer voran

Woody ...
Oberleutnant






Status: Offline
Registriert seit: 16.04.2005
Beiträge: 919
Nachricht senden

...   Erstellt am 30.08.2005 - 23:48Zum Seitenanfang Beitrag zitieren Beitrag melden 


Also ich denke der Schaden dürfte minimal und leicht reparabel sein. Vermutlich stimmt dort eine Kapazität ( Kondensator ) nicht mehr, oder aber ein Lastwiederstand ist infolge Überhitzung vom Wert abgewichen. Das ist das was mir so spontan dazu einfällt. Kann natürlich auch nur eine kalte Lötstelle sein.

Frage mal hier im Board ob einer sich des Laders annehmen kann, diesen zu Messen und ggf. in die Inst zu nehmen

[Dieser Beitrag wurde am 30.08.2005 - 23:49 von Woody aktualisiert]





Signatur
Wenn man keine Ahnung hat..... einfach mal Fresse halten ! Fahre Kanal 50

Panzerkette2000 ...
Unteroffizier






Status: Offline
Registriert seit: 20.03.2005
Beiträge: 234
Nachricht senden

...   Erstellt am 31.08.2005 - 11:39Zum Seitenanfang Beitrag zitieren Beitrag melden 


Vielen Dank für die Hilfe,
werde mal versuchen, einen Bekannten zu erreichen,der hatte im Berufsleben mit solchen Sachen zu tun, glaube ich.Der kann mir evtl. helfen. Also, danke nochmal.

Gruß

Ernst





Signatur
Panzer voran


Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Carson EXPERT LADER 3 oder Conrad EXPERT LADER 2??? WM78 6 heng_long_tiger_1
Akku und / oder Akku Leergehäuse für ALINCO DJ-F4E gesucht DE1BUH 0 do2qp
Li-Ion Akku für 220AC: Akku zum Quasi-nulltarif asterix 10 corsatimo
G-Lader 0 werwoelfekleve
Li-Po-Lader ?? Andreas1 0 newjack

Geburtstagsliste:
Heute hat nur 1 User Geburtstag
soda (52)


counter by CountIT.ch

 

Impressum



Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank