HOME Registrieren / Register Login


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

Wacky 



...

Status: Offline
Registriert seit: 20.05.2016
Beiträge: 2
Nachricht senden
...   Erstellt am 22.05.2016 - 19:24Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo Matthias, ich hatte schon mal über's Forum versucht nachzufragen, bekam aber keine Antwort. Deswegen - bitte entschuldige - sprech ich mal direkt Dich an. ich brauche dringend eine ältere GM Version, mit der aktuell benutzten 2.0 Beta gibt es ein Problem. Grabber und Kamera konnte ich ausschließen, es muß irgendwie am Programm liegen. Ich kann mit meiner MTS3 NUR GM nutzen, alle anderen Guideprogramme funktionieren nicht damit. (frag mich nicht warum, ich weiß es echt nicht..( Bevor ich 2.0 installiert habe, benutzte ich die (ich glaube) 1.8 Version, mit der alles tadellos lief.(Nebenbei: anfangs funktionierte es auch mit der 2.0 Version, weswegen ich Dusel die ältere Version gelöscht hatte..
Meine Bitte: kannst Du mir eventuell diese ältere version schicken??
Herzlichen Gruß
Willi Wacker





Signatur
sternige Grüße:
Willi Wacker


Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Wer hat von mir noch Karten zu bekommen? Exodia 46 master_yugi
Kann man ihn noch bekommen? hvl 1 corsatimo
Kann ich nun noch ein Kind bekommen ???? minihexe81 3 knalli
Habe noch ältere Blätter und Karten zu verkasufen!!! LisaMarie 0 diddl_and_friends_forum
Ältere Guidemaster Version? Wacky 0 guidemaster
Neuer Thread ...

Geburtstagsliste:
Heute hat kein User Geburtstag!
----------------------------------




Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank