Herzlich Willkommen im 993erForum, dem Board für Fans, Interessenten und Besitzer des faszinierendsten Porsches schlechthin, dem Porsche 993. Wir sind mittlerweile ein kleiner aber feiner Kreis von Porsche Fahrern und Fans dieser Marke die sich gegenseitig auch mit Rat und Tat beiseite stehen und davon könnten auch Sie profitieren. Dieses Forum befindet sich im Lesemodus, für einen Support rund um den Porsche 993, melden Sie sich bitte in unserem new Style 993 Forum unter: 993 Classic Club Forum / Elfer-GTR-Club - das Board zum Porsche 911/993 kostenlos an. Unsere DIY / Do it Yourself / Technik - Wartungs- & Reparaturtipps sind für jeden angemeldeten User im new Style Forum verfügbar. Mit besten Grüssen Thomas Gramlich sowie dem Moderatorenteam


Board Übersicht Gast Login

More : [1] [2] [3]


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

Chromi 
Elfer GTR Club Member
......

...

Status: Offline
Registriert seit: 12.08.2011
Beiträge: 29
Nachricht senden
...   Erstellt am 02.04.2012 - 16:59Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hallo ins Forum:
Habe folgendes Problem
bei meinem Carrera 2 geht beim Starten die Warn/Kontrollleuchte für das ABS an und erlischt nach kurzer Zeit auch, genau wie es sein soll wenn alles in Ordnung ist.
bei einer Vollbremsung jedoch blockieren die Räder das der Rauch aufsteigt!
Habe in wegen einer anderen Rep.letzte Woche im PZ
gehabt und den Auftrag erteilt sie sollten sich der Sache auch annehmen.
Der Fehlerspeicher wurde ausgelesen und kein befund
festgestellt.Die Werkstatt selbst hat bei einer Probefahrt nichts derartiges fest stellen können und mir am tel. gesagt es sei alles i.o
Ich habe den Wagen gestern (Sonntag) abgeholt und bin in die Saison gestartet als ich die Bremse mal wieder etwas tiefer drückte blockierten die Gummis
wieder ?????




stevemcfly ...
Elfer-GTR Club Member
...............

...

Status: Offline
Registriert seit: 16.06.2008
Beiträge: 337
Nachricht senden
...   Erstellt am 03.04.2012 - 09:34Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hallo Chromi,

was mich wundert ist, dass im Fehlerspeicher nichts drinnen steht. Denn, - wäre ein ABS-Geber,ABS Ring, das Agregat oder das Steuergerät defekt, dann würde das im Fehlerspeicher registriert werden und gespeichert werden. Egal welche Komponente einen Fehler meldet.
Da würde ich noch mal nachfragen ob der Fehlerspeicher auch wirklich ausgelesen wurde.

Wurde vielleicht deine Bremse oder die Kupplungszylinder gemacht im PZ. Bei manchen Modellen je nach ABS-System muß das Agregat extra/separat entlüftet werden (manchmal). Vielleicht solltest du das Bremssystem noch einmal entlüften, wenn was an den Bremsen oder den Kupplungszylindern gemacht wurde.

Wenn da nichts gemacht wurde, dann hab ich Moment auch keine Idee für dein Problem.

Achte doch mal darauf ob, wenn du langsam dahin fährst - so +/- 40 km/h und dann langsam und vorsichtig ein bißchen auf dir Bremse steigst ob dann ein seltsames, leichtes, unruhiges Ruckeln am Bremspedal spürbar ist...

LG
Steve





Signatur
Steve McFLY

Heck(-schleuder)im Sommer / QUATTRO oder 2 Zylinder Boxer mit 2WD im Winter

Chromi 
Elfer GTR Club Member
......

...

Status: Offline
Registriert seit: 12.08.2011
Beiträge: 29
Nachricht senden
...   Erstellt am 04.04.2012 - 15:51Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hey Steve
Danke für deinen Tip:
Bin gestern noch mal im PZ gewesen und habe mit dem
Werkstattmeißter eine Probefahrt gemacht und ihm das
Problem vorgeführt nach dem er mir ja gesagt hat
-Fehlerspeicher ok
-ABS funzt.
Er hat es aber dann gestern gesehen und zu gegeben so darf das nicht sein.Es wurde ein neuer Termin vereinbart um der Sache auf den Grund zu gehen.
ABER
Ich habe in der Winterpause meine Bremsen neu gemacht
und habe sie nicht entlüftet.werde das mal ausprobieren.
Dank dir 1000 mal für den Tip weil wenn es wirklich an dem liegt spare ich mir bestimmt 2-3 Euro
Gruß Marco




stevemcfly ...
Elfer-GTR Club Member
...............

...

Status: Offline
Registriert seit: 16.06.2008
Beiträge: 337
Nachricht senden
...   Erstellt am 05.04.2012 - 08:47Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hallo Marco,

gern geschehen, dafür sind die Forumskollegen unter anderem ja da!

Naja, aber nur weil du etwas an den Bremsen gemacht hast, muß das nicht heißen, dass du unbedingt entlüften musst, das hängt davon ab was du an den Bremsen gemacht hast.

Aber vermutlich hast du irgendwo Luft im System.

Auch im PZ kostet das Entlüften der Bremsanlage nicht die Welt, außerdem könntest du bei der Gelegenheit gleich die Bremsflüssigkeit wechseln oder wechseln lassen... Das ist ja nie ein Fehler!

Viel Erfolg!
LG
Steve





Signatur
Steve McFLY

Heck(-schleuder)im Sommer / QUATTRO oder 2 Zylinder Boxer mit 2WD im Winter

bs993 ...
Moderator, Elfer-GTR Club Member
...........................

...

Status: Offline
Registriert seit: 01.09.2009
Beiträge: 497
Nachricht senden
...   Erstellt am 05.04.2012 - 21:10Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hallo Marco,
hast Du denn die Bremsschläuche von den Sätteln abgeschraubt? Wenn ja, musst Du natürlich entlüften!
Gingen den neuen Bremsbeläge locker in den Schacht? Ich habe ja in dem anderen Beitrag geschrieben, dass der Belag 0,5mm Spiel im Schacht haben muss, damit er in jedem Fall leicht zurück gehen kann. Wenn nicht, dann musst Du die Bremsbeläge noch mal raus machen, da die eventuell klemmen.
Hebe mal die Räder frei, steige dann kräftig auf die Bremse und versuche danach die Räder von Hand durch zu drehen. Die sollten dann frei sein.
Gruß Bernd




Chromi 
Elfer GTR Club Member
......

...

Status: Offline
Registriert seit: 12.08.2011
Beiträge: 29
Nachricht senden
...   Erstellt am 06.04.2012 - 09:16Zum Seitenanfang Beitrag zitieren Beitrag melden 


Die Leitungen sind dran geblieben ! Den Hinweis mit dem Spiel
Hab ich gelesen. Ich muss sagen die Beläge gingen Super leicht
rein ohne Probleme ich hab auch nicht das Gefühl als würde etwas fest sein. Aber wenn ich das mit dem entlüften mache kann ich das ja auch gleich mal testen ist ja kein großer Aufwand




stevemcfly ...
Elfer-GTR Club Member
...............

...

Status: Offline
Registriert seit: 16.06.2008
Beiträge: 337
Nachricht senden
...   Erstellt am 06.04.2012 - 10:02Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hallo Marco & Bernd,

also das mit dem Spiel bei den Bremsbelägen beim Einbau und dem eventuellen Festsitzen der Beläge, hat jetzt mit dem ABS eher nichts zu tun.

Und wenn die Bremsleitungen nicht herunten waren brauchst du auch nichts zu entlüften. Hast du die Bremskolben zurück gedrückt und oben im Kofferraum das Reservoir für die Bremsflüssigkeit geöffnet als du das alles gemacht hast? Gingen die Kolben alle leicht zurück und gleichmäßig? Hast du vielleicht eine der Dichtungen in den Bremssätteln dabei beschädigt? Kolben verklemmt? Ist das Reservoir im Kofferraum übergegangen beim Zurückdrücken der Kolben? Hast du was raus genommen an Bremsflüssigkeit. Denn wenn man abgefahrene Klötze gegen neue tauscht und die Kolben dann wieder ganz zurück/hinein drückt, dann ist meist zu viel Bremsflüssigkeit vorhanden im System und das Reservoir könnte leicht übergehen. Check das alles mal durch, bitte.
Aber mich wundert trotzdem, dass es keinen Fehler im Speicher gibt...
Geht das ABS gar nie oder nur bei Vollbremsung nicht, das wäre mal interessant zu wissen.
Hast du das leichte anbremsen bei geringer Geschwindigkeit schon mal probiert, so wie ich empfohlen habe? Ruckelt das am Pedal oder nicht? Spürst du da was oder nix?
Sind alle zugehörigen Sicherungen i.O.? Läuft das ABS Hydroaggregat überhaupt? Hat es Strom? Wie schauts mt dem Querbschleunigungssesnor aus? Ist der i.O.? Alles mal durchmessen und durchchecken systematisch. Ist alles angesteckt oder hat sich ein Stecker odre so gelöst?
Trail and Error Methode. Hat einer deiner Bremsschläuche oder Leitungen vl. einen Knick?
Etc. etc. etc...

LG
Steve





Signatur
Steve McFLY

Heck(-schleuder)im Sommer / QUATTRO oder 2 Zylinder Boxer mit 2WD im Winter

bs993 ...
Moderator, Elfer-GTR Club Member
...........................

...

Status: Offline
Registriert seit: 01.09.2009
Beiträge: 497
Nachricht senden
...   Erstellt am 06.04.2012 - 22:09Zum Seitenanfang Beitrag zitieren Beitrag melden 


Hallo Steve,
wenn der Bremsbelag sehr fest sitzt, dann nutze es nichts wenn der Steuerblock den Druck nachläßt. Der Belag bremst dann trotzdem zumindest ein kurze Zeit bis die Kräfte so groß werden und den Belag zurück drücken. Dann würde das ABS fehlerfrei funktionieren aber keine Wirkung zeigen.
Gruß Bernd




Chromi 
Elfer GTR Club Member
......

...

Status: Offline
Registriert seit: 12.08.2011
Beiträge: 29
Nachricht senden
...   Erstellt am 07.04.2012 - 10:40Zum Seitenanfang Beitrag zitieren Beitrag melden 


test




Chromi 
Elfer GTR Club Member
......

...

Status: Offline
Registriert seit: 12.08.2011
Beiträge: 29
Nachricht senden
...   Erstellt am 07.04.2012 - 10:56Zum Seitenanfang Beitrag zitieren Beitrag melden 


Sorry habe meinen Beitrag gestern zwei mal Geschrieben aber jedes mal ist er nicht durchgegangen darum der Test

Als ich die Kolben zurückgedrückt habe, hab ich schon darauf geachtet nichts zu beschädigen. Wenn die Kolben allerdings ganz zurück gedrückt sind und neue Beläge rein kommen ergibt sich doch das spiel von ganz allein da kann ich doch nichts verändern der Platz wird ja nicht mehr oder weniger.
Die Bremsflüssigkeit die im Behälter über max stand habe ich abgesaugt.Die Flüssigkeit würde übrigens letztes Jahr gewechselt.
Beim fahren bzw Bremsen merkt man schon ab und an ein vibrieren
oder ruckeln am Pedal.
wenn er blockiert mach ich gleich wieder auf um mir keinen Bremsplatten zu fahren.
Durchmessen ist für mich als Laien nicht so einfach und wenn eine Leitung geknickt wäre wurde er doch auf eine Seite ziehen da die Bremskraft unterschiedlich ist
Blöd ist halt weil ich keine Bühne habe und ständig so rum schrauben muss voll nervig




More : [1] [2] [3]

Ähnliche Themen:
Thema Erstellt von Antworten Forumname
993 Elektronic Problem ? Carrera83 12 thomas_gramlich
Anlass-Problem... klausi993 5 thomas_gramlich
Motorsteuerung Problem? buarli 11 thomas_gramlich
Distanzscheiben NUR an der HA - Problem? stevemcfly 4 thomas_gramlich
Tiptronic Problem Pier993 4 thomas_gramlich

Geburtstagsliste:
Heute haben 3 User Geburtstag
dad993 (52), Pier993 (64), 993fifty (63)



... inkl. des Clubs für den er Fahrer dem Copyright © 2oo4 - 2o13 by Th. Gramlich.

Der Name Porsche, der Porsche-Schriftzug, das Porsche-Wappen, sowie die Typenbezeichnungen, Carrera, Targa, Boxster, Cayenne, Tiptronic und Tequipment, sind sämtlich eingetragene Marken der Dr. Ing. h. c. F. Porsche AG und unterliegen als solche den gesetzlichen Bestimmungen. Das 993er Forum ist eine rein privates Forum von und für Porsche Enthusiasten. Weder der Betreiber des Forums, noch das Forum selbst stehen in irgendeiner Verbindung zur Dr. Ing. h. c. F. Porsche AG. Bei Verletzung von Rechten Dritter ( © & ® etc.) bitte ich um eine kurze Nachricht, vielen Dank! WebDesign, Programmierung, Bildmaterial und die Webidee des 993erForums: Thomas Gramlich, Copyright © 2oo4 - 2o13 - alle Rechte vorbehalten. Seit Okt. 2o13 vertreten durch 993-Club. Reproduktionen, gleich welcher Art, ob Fotokopie oder Erfassung in Datenverarbeitungsanlagen, nur mit schriftlicher Genehmigung des Autors. Die Homepage des Autors: www.elfer-gtr.de sowie das 993erForum sind in der Darstellung für eine Bildschirmauflösung von 1280 x 1024 optimiert und unter den
Browsern: Mozilla, Internet Explorer, Opera, sowie Netscape getestet. Zuletzt überarbeitet am 14.1o.2o13
Kostenlose Counter von www.compilermaster.de mal ... wurde diese Seite aufgerufen, vielen dank für dieses große Interesse.
Übrigens zum guten Schluss der Seite noch ein Zitat: Nur das Beste wird einfach kopiert ... in diesem Sinne ...



Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank