Unser neue Online Shop Adresse www.shop.mower24.de

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

SCHROHA 



...

Status: Offline
Registriert seit: 16.10.2016
Beiträge: 1
Nachricht senden
...   Erstellt am 16.10.2016 - 20:49Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo, ich habe seit einigen Tagen das Problem, dass der Mäher fast jeden Tag irgendwo auf der ebenen Fläche mit dem Fehler gekippt stehen bleibt.
Einmal hoch genommen und wieder auf Auto fährt er normal weiter.
Kennt jemand das Problem?
Kann man die Sensoren dafür reseten oder neu setzen?




andre89 ...



...

Status: Offline
Registriert seit: 21.10.2016
Beiträge: 3
Nachricht senden
...   Erstellt am 21.10.2016 - 17:33Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


SCHROHA schrieb

    Hallo, ich habe seit einigen Tagen das Problem, dass der Mäher fast jeden Tag irgendwo auf der ebenen Fläche mit dem Fehler gekippt stehen bleibt.
    Einmal hoch genommen und wieder auf Auto fährt er normal weiter.
    Kennt jemand das Problem?
    Kann man die Sensoren dafür reseten oder neu setzen?




Hallo,

du wirst es nicht glauben... Aber seit einigen Tagen habe ich genau das gleiche Problem......

Kaum eine kleine Welle und schon kommt genau dieser Fehler.

Ich vermutet, dass die Stosssensoren defekt sind, ich will es aber nicht behaupten....

Weiss wer eine Lösung??




andre89 ...



...

Status: Offline
Registriert seit: 21.10.2016
Beiträge: 3
Nachricht senden
...   Erstellt am 07.11.2016 - 10:14Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


andre89 schrieb

    Hallo,

    du wirst es nicht glauben... Aber seit einigen Tagen habe ich genau das gleiche Problem......

    Kaum eine kleine Welle und schon kommt genau dieser Fehler.

    Ich vermutet, dass die Stosssensoren defekt sind, ich will es aber nicht behaupten....

    Weiss wer eine Lösung??



Keiner eine Lösung?

Ich habe mal den Support angeschrieben und sehr
schnell Antwort bekommen... Aber nicht wirklich
hilfreich:




vielen Dank für Ihre Nachricht.

Bei den Automower sind Hebesensoren und auch Kippsensoren verbaut. Eine genaue Fehlerbestimmung ist uns aus der Ferne leider nicht möglich. Bitte wenden Sie sich an Ihren Husqvarna Fachhandel um das
Gerät zu überprüfen.

Anmerkung:
Es ist kein Defekt, wenn der Automower über ein Hindernis fährt und dadurch der Kippsensor den
Automower stoppt. Dies wird sich auch durch einen Austausch der Sensoren nicht ändern.

Für weitere Fragen stehen wir Ihnen gern zur Verfügung.

Freundliche Grüße

Husqvarna Deutschland GmbH
Service Administration
Hans-Lorenser-Str. 40
89079 Ulm




andre89 ...



...

Status: Offline
Registriert seit: 21.10.2016
Beiträge: 3
Nachricht senden
...   Erstellt am 29.11.2016 - 09:04Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ich habe nun selbst eine Lösung getestet und bei mir funktioniert diese.

Beim Automower ins Menue gehne und dort "79"
gleichzeitig drücken und halten.

Dann erschein ein weiteres Einstellungsmenue.

Dort habe ich "Neu Kalibrieren" gemacht (auf einer ebenen Fläche) und seither geht es bei mir wieder!

Viel Glück





Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Fehler 9 Morphin 9 corsatimo
Was ist >>Fehler 50<< Andiadm 2 corsatimo
305 Fehler 501 oberau 3 corsatimo
Fehler Stosssensor PaulLangmann 2 corsatimo
Dumme Fehler jokibo 2 corsatimo
Neuer Thread ...

Geburtstagsliste:
Heute hat nur 1 User Geburtstag
Tom2702 (51)


Unser neue Online Shop Adresse www.shop.mower24.de

Link: Unser Partner Forum auf Französisch http://automower-fans.les-forums.com/forums/
(Lien vers le forum Automower partenaire en français)



Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
automower 305 mäher ist gekippt
blank