HERZLICHES WILLKOMMEN IM KAWASAKI 200/250 SINGLE FORUM - DAS FORUM FÜR KAWASAKI KLEINE LUFTGEKÜHLTEN EINZYLINDER LATEST NEWS SSM 2017 - Eine tolles Treffen - Danke an Elke und Ronny für die Mühe! *** Nächstes Small Single Treffen voraussichtlich 2022 ***

Noch mindestens

;
...bis zum nächsten
KL250 & Z200 Treffen
voraussichtlich 2022
***DAS FORUM WÜNSCHT ALLEN FREUNDEN DER KLEINEN KAWASAKI - EINZYLINDERN EINE TOLLE, UNFALLFREIE SAISON 2021 ***


KONTAKT * ALTES KL250 FORUM (Archiv)

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

Raineu ...
Guru
...............

...

Status: Offline
Registriert seit: 20.09.2004
Beiträge: 426
Nachricht senden
...   Erstellt am 05.09.2009 - 22:01Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo,

also Heute: Zündung provisorisch verkabelt, Autoakku ausgebaut und ums Haus geschleppt. Trockentest mit ausgeschraubter Kerze => funkt. Öl eingefüllt, provisorischen Tank mit Ständer gebaut (ähnlich dieser Infusionsflaschen im Krankenhaus, Auspuff von der Z200 provisorisch dran, Öl eingefüllt + Startversuch.

Starter dreht, aber keine Zündung. Bremsreiniger in Vergaser => Kiste läuft. Aber nur solange ich am Gas spiele. Standgasschraube auf Anschlag => bringt nichts.

Vergaser abgebaut, sauber gemacht, alle Düsen gereinigt. War eigentlich Alles in recht gutem Zustand. Leerlaufschraube ganz rein + 1,5 Umdr. raus.

Ansaugstuzen begutachtet: Ist kein Orig. Stuzen. Ist Zylinderseitig zu klein. Öffnung im Zylinder größer als Stuzen. Bohrungen zu eng. Deshalb hat Vorbesitzer wohl eine Seite nach außen aufgesägt. Die Seite wird durch eine große U-Scheibe gehalten. - Vermutlich hat der Motor aber vorher so funktioniert (???).

Kompression gemessen: 11,5 Bar. Sollte OK sein.

Gereinigten Vergaser wieder angebaut. Test => keine Besserung. Immer noch kein Leerlauf. Motor muss durch ständiges Spielen am Gas am Leben gehalten werden.

Arbeiten eingestellt.

Woran kann's liegen?

Ideen:
Der falsche Ansaugstuzen dichtet nicht richtig zum Zylinder.
Der Absatz zwischen Ansaugstuzen / Zylinder macht diese Probleme.
Der Z200 Auspuff bläst stark ab. U.A. weil keine passende Auspuffschelle. Kann das den Leerlauf so kaputt machen?

Na, wer hat Tipps?

Gruß
Rainer





Signatur
Eine Z200 zum Fahren wenn die Sonne lacht und eine zum Schlachten in der Garage.

Zschraube ...
KL250 Moderator
...............

...

Status: Offline
Registriert seit: 25.12.2008
Beiträge: 287
Nachricht senden
...   Erstellt am 06.09.2009 - 14:21Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ja,ja...alte Vergaser....also ich würde mal alle Düsen raus und mit 8bar Pressluft alles durchblassen! Besonders den Düsenstock und die Teillastdüse....und nen neuen Ansaugstutzen besorgen.Schwimmerstand und Nadelventil kontrolieren.Im Zweifelsfall raus damit...
bin ich ölich,bin ich fröhlich





Signatur
Wie???

Raineu ...
Guru
...............

...

Status: Offline
Registriert seit: 20.09.2004
Beiträge: 426
Nachricht senden
...   Erstellt am 06.09.2009 - 20:58Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Hallo,
Vergaser habe ich schon auseinander gehabt. Alle Düsen durchgeblasen + optisch kontrolliert.

Die sind auf jeden Fall frei. Vielleicht muss ich nochmal aufmachen und den Verlauf des Leerlaufvergasers prüfen.

Ansaugstuzen ist natürlich verdächtig. Vielleicht bau ich mal einen Z200 Vergaser an.

Kann der, mehr oder weniger nur aufgesteckte, Auspuff die Probl. verursachen?

Gruß
Rainer





Signatur
Eine Z200 zum Fahren wenn die Sonne lacht und eine zum Schlachten in der Garage.

Kawajock ...
Administrator
...............



Status: Offline
Registriert seit: 26.07.2004
Beiträge: 3686
Nachricht senden
...   Erstellt am 07.09.2009 - 12:27Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Es kann an allen dreien liegen, Rainer!

Eines hast Du allerdings vergessen, die Membran des Z250 Vergasers könnte defekt sein!

Wenn die OK ist, tippe ich auf den Ansaugstutzen!!

Gruß und gutes Gelingen
Jürgen




Raineu ...
Guru
...............

...

Status: Offline
Registriert seit: 20.09.2004
Beiträge: 426
Nachricht senden
...   Erstellt am 07.09.2009 - 22:54Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Die Membran ist zwar ein bischen schlapperich, aber intakt.

Jetzt muss ich mich erst mal um Brummer kümmern (siehe Z zickt).

Gruß
Rainer





Signatur
Eine Z200 zum Fahren wenn die Sonne lacht und eine zum Schlachten in der Garage.


Ähnliche Themen:
Thema Erstellt von Antworten Forumname
Neu mit 250er aber nicht neu auf Kawa drkawa 2 kawajock
Z250- E-Starter defekt? läuft aber beim anschieben... MoHeckel 5 kawajock
250er kopf auf 200er mountainking 1 kawajock
Suche 250er Ansaugstutzen ddt250 14 kawajock
suche 250er Zylinder VintageMX 1 kawajock
Neuer Thread ...

Geburtstagsliste:
Heute haben 3 User Geburtstag
tommy (35), Kehdinger (74), Carello (51)


KLette und Zette - 2 Kleine mit Charakter
Google


Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



Verwandte Suchbegriffe:
test kl 250 | umbau bmw r65
blank