Unser neue Online Shop Adresse www.shop.mower24.de

ForumNewsMitgliederSuchenRegistrierenMember LoginKostenloses Forum!


Neuer Thread ...


ErstellerThema » Beitrag als Abo bestellenThread schließen Thread verschieben Festpinnen Druckansicht Thread löschen

stat32 



...

Status: Offline
Registriert seit: 20.05.2017
Beiträge: 1
Nachricht senden
...   Erstellt am 16.07.2018 - 15:36Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Seit wenigen Wochen habe ich folgendes Problem:

Der Automower mäht ohne Probleme gemäss Timer (Dauer ist auf 2-2.5h eingestellt, 3x/Woche). Am Ende der eingestellten Mähzeit fährt der Automower wieder in die Ladestation. Soweit ist alles noch in Ordnung.
Zahlreiche Stunden später (ausserhalb der Timer-Zeiten) fährt er aus der Ladestation und bleibt dann neben der Ladestation stehen bis der Akku leer ist.
Danach muss ich ihn wieder manuell in die Ladestation schieben. Anschliessend ist wieder alles gut bis die nächste programmierte Mähzeit durch ist und das Spiel Stunden später wieder von vorne beginnt.

Die Frage ist nun, was der Auslöser für das Problem ist?




LOUISXIV ...
100
..................

...

Status: Offline
Registriert seit: 03.12.2014
Beiträge: 161
Nachricht senden
...   Erstellt am 19.07.2018 - 21:41Zum Seitenanfang Beitrag zitieren Beitrag melden Beitrag verändern Beitrag löschen


Ich sehe keinen vernünftigen Grund für dieses unverständliche Verhalten. Bevor ich ihn zum Händler bringe, würde ich noch einen Reset auf "Werkeinstellungen" machen, vorher aber unbedingt Deine persönlichen Einstellungen notieren, insbesondere die im Menu Garten.

Bitte vorher noch prüfen, ob Datum und Uhrzeit stabil geblieben sind (Stützbatterie vielleicht am Ende?).

LOUISXIV





Ähnliche Themen:
Thema Erstellt von Antworten Forumname
220AC fährt nicht auf Ladestation 100Octane 4 corsatimo
Ladestation vom 230 ACX für 220AC verwenden? MTD 1 corsatimo
220ac fährt nur ca. 17min haiflosse 1 corsatimo
230ACX fährt immer aus Ladestation Bellchen 1 corsatimo
ACX230 fährt nicht aus der ladestation pichlhoefer 2 corsatimo
Neuer Thread ...

Geburtstagsliste:
Heute haben 4 User Geburtstag
desteef (55), monane (52), gregmaster (35), horst866 (56)


Unser neue Online Shop Adresse www.shop.mower24.de

Link: Unser Partner Forum auf Französisch http://automower-fans.les-forums.com/forums/
(Lien vers le forum Automower partenaire en français)



Impressum

Dieses Forum ist ein kostenloser Service von razyboard.com
Wollen Sie auch ein kostenloses Forum in weniger als 2 Minuten? Dann klicken Sie hier!



blank